Garagem do Clube



Autor Tópico: Carro desliga em andamento  (Lida 13238 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline Nunuh91
  • 45cv
  • Mensagens: 19
  • Feedback: +0/-0
Carro desliga em andamento
« em: 08 de Março, 2012, 21:50:19 »
Boa Noite pessoal, nos últimos tempos tenho andado com um problema no carro! E queria saber se algum de vocês já teve este problema e qual foi a sua resolução.

O meu carro é este(PARA REFERÊNCIA, NÃO É MESMO MEU):


O meu problema as rotações do carro, muitas vezes o carro acelera praticamente sozinho, se puser em ponto morto ou o pé na embraiagem o carro por vezes vai até as 3000 Rotações ou então acelera como se eu tivesse a por e a tirar o pé do acelerador, e muitas vezes, quando reduzo para entrar rotundas, trânsito, semáforos etc... o carro baixa as rotações, por exemplo se puser em ponto morto ele não fica nas 1000 ou 900, mas baixa para as 500 quase a ir a baixo.
E outra vezes que reduzo para rotundas etc... o carro simplesmente desliga-se em andamento, fico sem travões às vezes o que é perigoso...

Eu tenho um mecânico amigo que viu o carro e que disse que seria sujidade nos sensores (frio quente) do carro, e limpou e meteu gasolina S/chumbo 98 e o carro andou bem durante 2 Semanas, agora voltou a acontecer isto...

A Bateria é nova tem cerca de um mês, o carro pega sempre bem...

Quando o carro vai a baixo, ele não volta a pegar enquanto eu não acelerar!


Alguém já passou por isto?

Cumprimentos
« Última modificação: 09 de Março, 2012, 11:34:55 por Nunuh91 »

Offline luisinho
  • 115CV
  • ****
  • Mensagens: 808
  • Feedback: +1/-0
Re: Carro desliga em andamento
« Responder #1 em: 08 de Março, 2012, 22:32:13 »
O teu carro é este!, soldas-te as portas trazeiras ou é fake?
« Última modificação: 08 de Março, 2012, 22:32:55 por luisinho »

Offline BanhocaPT
  • 75CV
  • **
  • Mensagens: 383
  • Feedback: +0/-0
Re: Carro desliga em andamento
« Responder #2 em: 09 de Março, 2012, 00:25:35 »
Tens um carro muito famoso - http://www.gtaforums.com/index.php?s=5eb3ff6355465b0bcd40088dd60e896c&showtopic=451906&st=20

E inclusivamente está à venda num site britânico.

Loles para ti intruja.

Já estava a achar muita fruta.. Carro todo pipi e depois não sabia ver, ou quem o trabalhou, os tubos de vácuo? Pois

Offline KLUCA
  • 50CV
  • *
  • Mensagens: 186
  • Feedback: +0/-0
  • pedalando por aí...
Re: Carro desliga em andamento
« Responder #3 em: 09 de Março, 2012, 02:11:31 »
se usares papel higiénico de tres folhas para limpar o cu e depois colocares com a parte do cócó perto do teu nariz vais ver que te deixas de preocupar com esses sintomas do carro.

boa sorte  :D :D :D :D

Offline SandStorm

  • Administrador
  • 150CV
  • ******
  • Mensagens: 13322
  • Feedback: +6/-0
  • Powered by: Big Booty, shake that ass!
Re: Carro desliga em andamento
« Responder #4 em: 09 de Março, 2012, 05:09:48 »
-> Tens um MK3. Quanto mais, mete a foto do teu carro real, ou apenas dizes que tens um fiesta mk3. É o suficiente.
Agora, ires à net e colocares fotos de carros de outros lados e dizeres que é teu, NÃO. Está à vista o que aconteceu!

-> Ao pessoal: compreendo a indignação, mas não é necessário insultar.
« Última modificação: 09 de Março, 2012, 05:13:18 por SandStorm »

Offline André Mira

  • Administrador
  • 150CV
  • ******
  • Mensagens: 5802
  • Feedback: +8/-0
Re: Carro desliga em andamento
« Responder #5 em: 09 de Março, 2012, 10:27:57 »
se usares papel higiénico de tres folhas para limpar o cu e depois colocares com a parte do cócó perto do teu nariz vais ver que te deixas de preocupar com esses sintomas do carro.

boa sorte  :D :D :D :D

KLUCA , atenção aí às palavras! Não gostarias que te fosse dito o mesmo . O rapaz pode nem se estar a referir aquele carro em especial mas sim ao modelo MK3, há gente que não sabe os "MK's" de cor e salteado de modos que põem fotos para se tentar exprimir .

Offline Nunuh91
  • 45cv
  • Mensagens: 19
  • Feedback: +0/-0
Re: Carro desliga em andamento
« Responder #6 em: 09 de Março, 2012, 11:30:31 »
KLUCA
Sem comentários LOL
Continuando que contigo não se aprende nada....


O carro é das imagens do google mesmo, mas eu não tenho fotos do carro, estou só a falar dos sintomas mesmo! é um Ford Fiesta MK3 SI

EDIT:

Atenção o carro não é meu, não quero ferir ninguém! É exclusivo para referência obrigado.
« Última modificação: 09 de Março, 2012, 11:33:10 por Nunuh91 »

Offline SandStorm

  • Administrador
  • 150CV
  • ******
  • Mensagens: 13322
  • Feedback: +6/-0
  • Powered by: Big Booty, shake that ass!
Re: Carro desliga em andamento
« Responder #7 em: 09 de Março, 2012, 11:38:40 »
Não me lembro bem, mas o Si, não é um 1.4?
Isso podem ser algumas coisas como:
-> ponto de ignição mal afinado
-> problemas de vácuo
-> (se carburador) borboleta presa, cabo meio preso e não corre bem, ficando acelerado (j+a aconteceu)

Offline Mrboss
  • 150CV
  • ******
  • Mensagens: 5103
  • Feedback: +9/-0
  • Não t rias do meu carro,a tua namorada pode lá tar
Re: Carro desliga em andamento
« Responder #8 em: 09 de Março, 2012, 12:17:00 »
Se for o SI, é de injecção. Pode ser o ralenti que está mal afinado, e ele cai sempre para menos das 1000 rotaçoes, e vai abaixo

Offline TiagoCarvalho
  • 45cv
  • Mensagens: 15
  • Feedback: +0/-0
  • ui ui. . .
Re: Carro desliga em andamento
« Responder #9 em: 09 de Março, 2012, 12:28:23 »
BOAS VE O FILTRO DO COMBUSTIVEL PODE ESTAR SUJO

Offline Nunuh91
  • 45cv
  • Mensagens: 19
  • Feedback: +0/-0
Re: Carro desliga em andamento
« Responder #10 em: 09 de Março, 2012, 14:11:31 »
Não me lembro bem, mas o Si, não é um 1.4?
Isso podem ser algumas coisas como:
-> ponto de ignição mal afinado
-> problemas de vácuo
-> (se carburador) borboleta presa, cabo meio preso e não corre bem, ficando acelerado (j+a aconteceu)

O SI é um 1.3 é de injecção.
Obrigado pela vossa ajuda, vou ver, e em breve digo algo!
Se alguém tiver mais suspeitas do que possa dizer agradeço que o diga  :)

Offline fiestaboss
  • 150CV
  • ******
  • Mensagens: 9117
  • Feedback: +0/-0
  • Énio Santos
Re: Carro desliga em andamento
« Responder #11 em: 09 de Março, 2012, 20:19:15 »
pode ser o sensor de temperatura ou o bico injector meio marrado , o filtro de gasolina está dentro do plano de manutenção ou já deveria ter sido mudado?

tenta ver se tubo do servo freio está em bom estado ou apresenta alguma fenda.

Offline SandStorm

  • Administrador
  • 150CV
  • ******
  • Mensagens: 13322
  • Feedback: +6/-0
  • Powered by: Big Booty, shake that ass!
Re: Carro desliga em andamento
« Responder #12 em: 09 de Março, 2012, 23:28:11 »
Se o sistema do servo-freio estiver mamado, ele não irá sentir o pedal um bocado lento a retomar à posição inicial, e meio esponjoso ao pisar nele? E é por vácuo tb, não é?  ???

Offline fiestaboss
  • 150CV
  • ******
  • Mensagens: 9117
  • Feedback: +0/-0
  • Énio Santos
Re: Carro desliga em andamento
« Responder #13 em: 10 de Março, 2012, 01:06:40 »
o pedal pode ficar um pouco mais duro mas nada que por xs se note , muito , mas uma pequena fuga pode meter ar falso no motor e descontrolar a eletrônica.

Offline Nunuh91
  • 45cv
  • Mensagens: 19
  • Feedback: +0/-0
Re: Carro desliga em andamento
« Responder #14 em: 10 de Março, 2012, 13:03:03 »
O filtro da gasolina mudei-o faz 4Meses, o de óleo e ar também.
Realmente muitas vezes quando acelero parece que o carro não responde ao facto de eu acelerar parece que tem um certo delay (tempo de resposta entre eu meter o pé no pedal e o carro acelerar).
Terça-feira já vou ao mecânico e digo-vos algo!

Ontem eu  liguei o carro e ele ia as 1500Rotações por 2 segundos e depois descia e desligava, depois só começou a desligar quando eu acelerava um bocadinho de nada mesmo, depois punha o carro em ponto morto e ele desliga-se!
« Última modificação: 10 de Março, 2012, 13:05:25 por Nunuh91 »

Offline Nunuh91
  • 45cv
  • Mensagens: 19
  • Feedback: +0/-0
Re: Carro desliga em andamento
« Responder #15 em: 20 de Março, 2012, 10:31:30 »
PROBLEMA DO CARRO RESOLVIDO

Era apenas uma fenda que tinha num tubo de vácuo! Cortei a parte que tinha a fenda e voltei a meter um tubo, e pronto, nunca mais foi a baixo! O.o

Obrigado a todos!

Offline SandStorm

  • Administrador
  • 150CV
  • ******
  • Mensagens: 13322
  • Feedback: +6/-0
  • Powered by: Big Booty, shake that ass!
Re: Carro desliga em andamento
« Responder #16 em: 21 de Março, 2012, 13:59:59 »
O maldito do vácuo. Ainda bem que encontraste e resolveste o problema.  O0
É mesmo assim que se começa!  O0