Garagem do Clube

Autor Tópico: Carro não baixa rotações logo  (Lida 4688 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline Greg1.3ighia

  • 50CV
  • *
  • Mensagens: 67
  • Feedback: +0/-0
Carro não baixa rotações logo
« em: 04 de Janeiro, 2018, 19:59:28 »
Boas pessoal mais um problema que me apareceu no carro, motor quente estou no trânsito meto primeira e vou até as 2500 rpm paro e meto em ponto morto e ele fica nas 2500 rpm com ele parado também acontece ao andar normalmente com o carro e depois quando para ele fica nas altas rpm e se der uma picada de acelerador até as 3000 rpm ele fica lá e demora para regularizar, também acontece ao contrário quando paro ele chega a ir as 500rpm quase a morrer e por vezes até vai abaixo, alguém pode me dar uma sugestão?

Enviado do meu Galaxy S7 através de Tapatalk


Offline koiratu

  • 150CV
  • ******
  • Mensagens: 7017
  • Feedback: +5/-0
  • A ti não te custava nada e a mim sabia-me tão bem
Re: Carro não baixa rotações logo
« Responder #1 em: 04 de Janeiro, 2018, 23:18:35 »
Cabo do acelerador preso? Verifica se a bicha onde corre o cabo está em condições :)

Enviado do meu HUAWEI VNS-L31 através do Tapatalk


Offline Greg1.3ighia

  • 50CV
  • *
  • Mensagens: 67
  • Feedback: +0/-0
Re: Carro não baixa rotações logo
« Responder #2 em: 05 de Janeiro, 2018, 10:49:11 »
Está tudo ok com o cabo de acelerador

Enviado do meu Galaxy S7 através de Tapatalk


Offline SandStorm

  • Administrador
  • 150CV
  • ******
  • Mensagens: 13486
  • Feedback: +6/-0
  • Powered by: Big Booty, shake that ass!
Re: Carro não baixa rotações logo
« Responder #3 em: 05 de Janeiro, 2018, 12:36:40 »
Greg, um reparo, pois fui eu que movi o tópico. Evita colocar as dúvidas no diy de mecânica, pois aquele quadro é para trabalhos de do it yourself.
Problemas com o teu carro referente a motor, coloca aqui no quadro de motores a gasolina.

Em relação ao teu problema... Na admissão não tens nenhum tubo meio largo?

Sent from my SM-J530F using Tapatalk


Offline Greg1.3ighia

  • 50CV
  • *
  • Mensagens: 67
  • Feedback: +0/-0
Re: Carro não baixa rotações logo
« Responder #4 em: 05 de Janeiro, 2018, 13:11:22 »
Greg, um reparo, pois fui eu que movi o tópico. Evita colocar as dúvidas no diy de mecânica, pois aquele quadro é para trabalhos de do it yourself.
Problemas com o teu carro referente a motor, coloca aqui no quadro de motores a gasolina.

Em relação ao teu problema... Na admissão não tens nenhum tubo meio largo?

Sent from my SM-J530F using Tapatalk
Está todos apertados

Enviado do meu Galaxy S7 através de Tapatalk


Offline Miguel Manso

  • 50CV
  • *
  • Mensagens: 69
  • Feedback: +0/-0
Re: Carro não baixa rotações logo
« Responder #5 em: 05 de Janeiro, 2018, 15:56:43 »
No meu mk7 acontece que se o carro achar que eu vou mudar para a próxima relação, ele mantém as rotações para facilitar a entrada e recuperação. Acontece que se puser o pé na embraiagem e não mudar de mudança, vai parecer que o motor fica “preso” na rotação.

Não sei se será o mesmo no teu.


Sent from my iPhone using Tapatalk

Offline Greg1.3ighia

  • 50CV
  • *
  • Mensagens: 67
  • Feedback: +0/-0
Re: Carro não baixa rotações logo
« Responder #6 em: 05 de Janeiro, 2018, 18:28:03 »
No meu mk7 acontece que se o carro achar que eu vou mudar para a próxima relação, ele mantém as rotações para facilitar a entrada e recuperação. Acontece que se puser o pé na embraiagem e não mudar de mudança, vai parecer que o motor fica “preso” na rotação.

Não sei se será o mesmo no teu.


Sent from my iPhone using Tapatalk
No meu não vai ser pq é o mk3 e nem deve ter isso no meu, hoje ele achou de custar a ligar e para ligar tenho de acelerar logo se não ele nem liga, poderá ser da bateria?

Enviado do meu Galaxy S7 através de Tapatalk


Offline SandStorm

  • Administrador
  • 150CV
  • ******
  • Mensagens: 13486
  • Feedback: +6/-0
  • Powered by: Big Booty, shake that ass!
Re: Carro não baixa rotações logo
« Responder #7 em: 05 de Janeiro, 2018, 19:53:42 »
Ouves algum silvo com o motor a trabalhar, do tipo ar a escapar?

Sent from my SM-J530F using Tapatalk


Offline koiratu

  • 150CV
  • ******
  • Mensagens: 7017
  • Feedback: +5/-0
  • A ti não te custava nada e a mim sabia-me tão bem
Re: Carro não baixa rotações logo
« Responder #8 em: 05 de Janeiro, 2018, 21:49:57 »
Verifica o distribuidor e rotor.. devem ter zebro e daí custar a pegar

Enviado do meu HUAWEI VNS-L31 através do Tapatalk


Offline Greg1.3ighia

  • 50CV
  • *
  • Mensagens: 67
  • Feedback: +0/-0
Re: Carro não baixa rotações logo
« Responder #9 em: 05 de Janeiro, 2018, 22:43:42 »
Ouves algum silvo com o motor a trabalhar, do tipo ar a escapar?

Sent from my SM-J530F using Tapatalk
Não pq ele faz barulho das válvulas não dá para perceber

Enviado do meu Galaxy S7 através de Tapatalk


Offline Greg1.3ighia

  • 50CV
  • *
  • Mensagens: 67
  • Feedback: +0/-0
Re: Carro não baixa rotações logo
« Responder #10 em: 05 de Janeiro, 2018, 22:44:13 »
Verifica o distribuidor e rotor.. devem ter zebro e daí custar a pegar

Enviado do meu HUAWEI VNS-L31 através do Tapatalk
Onde fica essas 2 coisas?

Enviado do meu Galaxy S7 através de Tapatalk


Offline Greg1.3ighia

  • 50CV
  • *
  • Mensagens: 67
  • Feedback: +0/-0
Re: Carro não baixa rotações logo
« Responder #11 em: 05 de Janeiro, 2018, 23:33:25 »
Ouves algum silvo com o motor a trabalhar, do tipo ar a escapar?

Sent from my SM-J530F using Tapatalk
Já me disseram que é por causa de um motor que tem na cuba

Enviado do meu Galaxy S7 através de Tapatalk


Offline SandStorm

  • Administrador
  • 150CV
  • ******
  • Mensagens: 13486
  • Feedback: +6/-0
  • Powered by: Big Booty, shake that ass!
Re: Carro não baixa rotações logo
« Responder #12 em: 05 de Janeiro, 2018, 23:35:39 »
Verifica o distribuidor e rotor.. devem ter zebro e daí custar a pegar

Enviado do meu HUAWEI VNS-L31 através do Tapatalk
Onde fica essas 2 coisas?

Enviado do meu Galaxy S7 através de Tapatalk
É a carapuça de onde saem os cabos das velas

Sent from my SM-J530F using Tapatalk


Offline Greg1.3ighia

  • 50CV
  • *
  • Mensagens: 67
  • Feedback: +0/-0
Re: Carro não baixa rotações logo
« Responder #13 em: 05 de Janeiro, 2018, 23:37:44 »
Verifica o distribuidor e rotor.. devem ter zebro e daí custar a pegar

Enviado do meu HUAWEI VNS-L31 através do Tapatalk
Onde fica essas 2 coisas?

Enviado do meu Galaxy S7 através de Tapatalk
É a carapuça de onde saem os cabos das velas

Sent from my SM-J530F using Tapatalk
E já agora qual é a ordem? É que já vi um motor igual mas com uma ordem diferente do meu

Enviado do meu Galaxy S7 através de Tapatalk


Offline SandStorm

  • Administrador
  • 150CV
  • ******
  • Mensagens: 13486
  • Feedback: +6/-0
  • Powered by: Big Booty, shake that ass!
Re: Carro não baixa rotações logo
« Responder #14 em: 05 de Janeiro, 2018, 23:45:39 »
Não precisas de tirar os cabos para sacar a carapuça apenas para inspecção. Basta abrir os clips (ou os dois parafusos) e ver como está lá dentro.


Sent from my SM-J530F using Tapatalk


Offline Greg1.3ighia

  • 50CV
  • *
  • Mensagens: 67
  • Feedback: +0/-0
Re: Carro não baixa rotações logo
« Responder #15 em: 06 de Janeiro, 2018, 09:30:07 »
Não precisas de tirar os cabos para sacar a carapuça apenas para inspecção. Basta abrir os clips (ou os dois parafusos) e ver como está lá dentro.


Sent from my SM-J530F using Tapatalk
Mas sabes qual é ordem que fica os cabos de velas?

Enviado do meu Galaxy S7 através de Tapatalk


Offline SandStorm

  • Administrador
  • 150CV
  • ******
  • Mensagens: 13486
  • Feedback: +6/-0
  • Powered by: Big Booty, shake that ass!
Re: Carro não baixa rotações logo
« Responder #16 em: 06 de Janeiro, 2018, 10:53:24 »
De cor não sei.
Mas tu mesmo podes ver isso.
Vê onde liga o cabo de vela do 1 cilindro na carapuça. Faz um apontamento.
Depois vê o 2, 3, e 4.
O 1º cilindro é o da esquerda

Sent from my SM-J530F using Tapatalk


Offline luismota

  • 75CV
  • **
  • Mensagens: 302
  • Feedback: +0/-0
Re: Carro não baixa rotações logo
« Responder #17 em: 06 de Janeiro, 2018, 11:09:19 »
No meu 1.8 td fazia isso e era afinação da bomba injetora, agora sendo gasolina deve ter a ver algo com a aceleração que não corta logo do débito ou assim
« Última modificação: 06 de Janeiro, 2018, 11:10:10 por luismota »

Offline tddif2000
  • 130CV
  • *****
  • Mensagens: 2360
  • Feedback: +0/-0
Re: Carro não baixa rotações logo
« Responder #18 em: 06 de Janeiro, 2018, 17:17:23 »
Micro motor ou controlador de ralenti, já tive um R19 que sofreu disso, quando o troquei já ia quase as 4000 rpm, nos semáforos já o desligava.

Enviado do meu Aquaris E6 através do Tapatalk


Offline Greg1.3ighia

  • 50CV
  • *
  • Mensagens: 67
  • Feedback: +0/-0
Re: Carro não baixa rotações logo
« Responder #19 em: 06 de Janeiro, 2018, 17:26:56 »
Micro motor ou controlador de ralenti, já tive um R19 que sofreu disso, quando o troquei já ia quase as 4000 rpm, nos semáforos já o desligava.

Enviado do meu Aquaris E6 através do Tapatalk
É um motor que leva na cuba? Se é esse motor eu experimentei ver sem o filtro de ar e realmente esse motor que controla o relanti ele demora um pouco a estabilizar o relanti

Enviado do meu Galaxy S7 através de Tapatalk


Offline tddif2000
  • 130CV
  • *****
  • Mensagens: 2360
  • Feedback: +0/-0
Re: Carro não baixa rotações logo
« Responder #20 em: 06 de Janeiro, 2018, 17:29:13 »
Não sei onde é, no R19 ficava por baixo cá caixa do filtro junto ao jigler.

Enviado do meu Aquaris E6 através do Tapatalk


Offline Greg1.3ighia

  • 50CV
  • *
  • Mensagens: 67
  • Feedback: +0/-0
Re: Carro não baixa rotações logo
« Responder #21 em: 06 de Janeiro, 2018, 17:31:52 »
Não sei onde é, no R19 ficava por baixo cá caixa do filtro junto ao jigler.

Enviado do meu Aquaris E6 através do Tapatalk
É um motor que sai um bico que vai controlando a abertura da borboleta para o carro se manter ligado certo?

Enviado do meu Galaxy S7 através de Tapatalk


Offline tddif2000
  • 130CV
  • *****
  • Mensagens: 2360
  • Feedback: +0/-0
Re: Carro não baixa rotações logo
« Responder #22 em: 06 de Janeiro, 2018, 17:32:41 »
É do género.

Enviado do meu Aquaris E6 através do Tapatalk


Offline Greg1.3ighia

  • 50CV
  • *
  • Mensagens: 67
  • Feedback: +0/-0
Re: Carro não baixa rotações logo
« Responder #23 em: 06 de Janeiro, 2018, 19:16:57 »
É do género.

Enviado do meu Aquaris E6 através do Tapatalk
É que já meti outro e o carro está igual

Enviado do meu Galaxy S7 através de Tapatalk


Offline tddif2000
  • 130CV
  • *****
  • Mensagens: 2360
  • Feedback: +0/-0
Re: Carro não baixa rotações logo
« Responder #24 em: 06 de Janeiro, 2018, 19:18:08 »
E não tens por aí tubos com rasgos?

Enviado do meu Aquaris E6 através do Tapatalk