Garagem do Clube

Autor Tópico: Depois das 4.500rpm perde potência  (Lida 1682 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline BrunO FiesTa TechnO 97
  • 45cv
  • Mensagens: 32
  • Feedback: +0/-0
Depois das 4.500rpm perde potência
« em: 24 de Março, 2010, 11:57:25 »
Ola, muito bom dia para todos.

Tenho um fiesta mk4 de 97 e esta segunda feira foi à oficina para meter correia da distribuição + tensor, mudar oleos, filtros, correia do alternado e mais umas mariquices necessárias.
Acontece que ia a puxar uma 3ª (a subir e ultrapassar) quando às 4.500rpm parece que são acionados os travões. O carro perde potência e embora não tenha forçado muito, dá-me a impressão que demora 10 minutos desde as 4.500 até às 5.000 (se lá chegar).
Muito possivelmente vou deixar o bolinhas na oficina para verem o que é, mas já aconteceu a alguém? Numa rotação assim tão alta?

Offline SandStorm

  • Administrador
  • 150CV
  • ******
  • Mensagens: 13323
  • Feedback: +6/-0
  • Powered by: Big Booty, shake that ass!
Re:Depois das 4.500rpm perde potência
« Responder #1 em: 24 de Março, 2010, 12:34:38 »
Epá, aconteceu por aqui uma coisa semelhante após a troca num MK4...
Só que agora não me lembro em que tópico foi.
É assim, num dos cenários pode ser um dente avançado, ou recuado da correia.
Ou pode ser a MAF a precisar de uma limpeza.
Podes também tentar fazer um "reset" bastanto para isso tirar os cabos da bateria. Já nem me lembro se são por 10 ou 30 minutos. Andas uns 10 a 30kms assim com calma, devagar sem puchar por ele. Vai parecer estranho, mas estará a ler novos valores e a adaptar-se

Offline Johnyfiesta
  • 150CV
  • ******
  • Mensagens: 2964
  • Feedback: +0/-1
  • Ford Escort Mk4 do Calor
Re:Depois das 4.500rpm perde potência
« Responder #2 em: 24 de Março, 2010, 13:11:17 »
o motor treme parado? O carro puxa mal em baixas? Sentes um embrulhar até começar a puxar melhor?

Quando xega as 4500 que faz? Deixa de acelarar? corta-te a velocidade?

Offline BrunO FiesTa TechnO 97
  • 45cv
  • Mensagens: 32
  • Feedback: +0/-0
Re:Depois das 4.500rpm perde potência
« Responder #3 em: 26 de Março, 2010, 16:11:53 »
Eu já tive o carro com a correia mal montada, estava atrasado e não puxava nada.
Agora o carro puxa bem até às 4.000 e piques..e, principalmente se for a subir, dou conta de que a rotação já não está a subir ao seu ritmo normal.
Parece que me estão a puxar com uma corda na traseira, ou parece também que o vento vem contra mim a 200Kh/h. Ele continua a puxar, mas nota-se nitidamente um abrandamento, embora a rotação suba e a velocidade aumente....mas bem mais devagar.
Vou ter de levar o menino à oficina outra vez :(

Offline miguex
  • 90CV
  • ***
  • Mensagens: 632
  • Feedback: +0/-0
Re:Depois das 4.500rpm perde potência
« Responder #4 em: 26 de Março, 2010, 20:19:40 »
Isso é muito estranho porque normalmente a partir das das 4500rpm é que ele embala bem até perto das 7000 rpm. E se e correia estiver com um dente de atraso ou avanco é suficiente para não passar ar suficiente para a camara de combustão e provocar baixo rendimento.