Garagem do Clube



Autor Tópico: erro evap 1.25  (Lida 2327 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline antonio_antao
  • 45cv
  • Mensagens: 11
  • Feedback: +0/-0
erro evap 1.25
« em: 06 de Outubro, 2017, 22:55:59 »
Boa noite. Vou fazer um testamento :
Ford fiesta 1.25 de 96,ha um ano pra cá começou a falhar quando se carregava o acelarador. Na auto só dava cerca de 90 klm/h e consumos elevados. Na altura fiz a leitura dos erros  e já não me lembra dos códigos, mas Era mistura fraca.  Então mudei muita coisa(como foi um carro comprado à pouco ,aproveitei ) desde filtros, velas(das xpto), maf, limpei a lambda, válvula de pressão de gasolina  ... E melhorou pouco.
Depois um dia deiteime debaixo do carro e estava um tubo que vai ao depósito do canister ou lá como se chama, solto. Fiquei contente Lol e pus aquilo no sitio. O carro melhorou mais um pouco, mas não ficou a 100%.
Agora recente, mudei a válvula pcv que estava rota, a pensar que era daquilo e nada.
O erro que dá agora é o p0443 e o p0171. O 443 diz que é a válvula evap e o 171 diz que é mistura pobre, que eu penso que seja causado pelo primeiro
Ora bem, eu tirei a válvula fora, soprei e ela estava fechada, apliquei 12v e ela abriu normal. Não sei mais que faça! Será que é uma válvula junto ao depósito do canister?
Não tenho nenhum carro amigo que seja igual para trocar peças.

Agradeço toda a ajuda


Offline SandStorm

  • Administrador
  • 150CV
  • ******
  • Mensagens: 13514
  • Feedback: +6/-0
  • Powered by: Big Booty, shake that ass!
Re: erro evap 1.25
« Responder #1 em: 06 de Outubro, 2017, 23:33:59 »
Por acaso também tenho esse p0443 no meu puma. Tenta ver junto ao bocal do depósito, que também tem outra válvula, pertencente ao circuito.
Em relação à mistura pobre, sei que tubos de vácuo na admissão a deixar passar ar, empobrecem a mistura.
Vê como estão os tubos de vácuo do sistema. É comum ganharem fissuras

Sent from my GS53-6 using Tapatalk


Offline antonio_antao
  • 45cv
  • Mensagens: 11
  • Feedback: +0/-0
Re: erro evap 1.25
« Responder #2 em: 07 de Outubro, 2017, 09:35:43 »
Esqueci de referir que também mudei esses tubos da admissão que vai à válvula pcv, e também peguei em eter, e pulverizei por todos os tubos com o motor a trabalhar, afim de encontrar fugas. E nada mais encontrei.
Como se testa a tampa do depósito?
Essa Valvula que falas junto ao depósito, qual a função dela?
Obrigado 

Offline antonio_antao
  • 45cv
  • Mensagens: 11
  • Feedback: +0/-0
Re: erro evap 1.25
« Responder #3 em: 07 de Outubro, 2017, 15:55:55 »
Estive agora devolta do carro,e junto ao bocal não vi válvula nenhuma. Tem uma coisa redonda junto ao canister, espécie duma valvula mas Não tem fios ligados, apenas um tubo que vem do depósito (deve ser o respiro ) e outro que vai po canister.
Essa valvula está aberta, eu puxo com a boca e vem cheiro a gasolina.
Fora disso não há mais fugas. Não as vejo
Tenho medo de ir a um mecânico que me comece a comer dinheiro sem resolver a situação...   :'(

Offline SandStorm

  • Administrador
  • 150CV
  • ******
  • Mensagens: 13514
  • Feedback: +6/-0
  • Powered by: Big Booty, shake that ass!
Re: erro evap 1.25
« Responder #4 em: 07 de Outubro, 2017, 18:30:49 »
Eu ainda estou a estudar o funcionamento destas partes. Ainda não sei muito bem

Sent from my GS53-6 using Tapatalk


Offline SandStorm

  • Administrador
  • 150CV
  • ******
  • Mensagens: 13514
  • Feedback: +6/-0
  • Powered by: Big Booty, shake that ass!
Re: erro evap 1.25
« Responder #5 em: 18 de Outubro, 2017, 14:13:26 »
No meu mudei e resolveu.
Acho que a tua ficou foi bloqueada em sempre aberta.

O finish code dela é 96FB-9C915
Procura no ebay com este código.

Sent from my GS53-6 using Tapatalk