Garagem do Clube

Autor Tópico: Escape Preto...  (Lida 9466 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline PilotoZetec

  • 130CV
  • *****
  • Mensagens: 1053
  • Feedback: +0/-0
Escape Preto...
« em: 24 de Setembro, 2004, 12:55:34 »
Meus amigos não sei se já repararam mas depois de meterem a admissão o filtro de caixa o escape começou a ficar preto, e fica até com um liquido não muito abundante na ponteira preto..

O facto é que tenho notado isso, xego a casa depois de uma viagem em que se foi a dar sempre calor e noto o escape preto, tão a ver o cromadinho com akele preto por dentro e por fora um bocado preto tb, até parece um fumarento :cry:

Já acontece a alguem isto?! Ideias do que possa ser?!

Já notei tb pelo espelho retrovisor que quando vou picado ou vou a dar pasta o carro tipo em reduções mais que tais deita um coto de fumo e mesmo a disparar, nota-se mesmo bem é á noite com os farois dos carros a trás de mim, sim porque eu vou sempre á frente 8)

Abraços

[-Yoshi-]
  • Visitante
Escape Preto...
« Responder #1 em: 24 de Setembro, 2004, 14:23:29 »
Cá pra mim isso anda a keimar oleo...  :cry:

Offline CarpoPT

  • 150CV
  • ******
  • Mensagens: 5806
  • Feedback: +11/-0
Escape Preto...
« Responder #2 em: 25 de Setembro, 2004, 10:00:46 »
O meu deita e alias o plastic ate ja o referiu.   :cry:

Offline Plastic

  • 130CV
  • *****
  • Mensagens: 1125
  • Feedback: +0/-0
Escape Preto...
« Responder #3 em: 25 de Setembro, 2004, 13:09:42 »
Verdade..e até agora foi o 1.25i q vi a deitar mais..mas o meu tb já fumega qq coisa se tiver ao ralenti algum tempo, ou no para-arranca, e depois puxar qq coisa...mas n é de todo anormal...i guess.. :)

Offline CarpoPT

  • 150CV
  • ******
  • Mensagens: 5806
  • Feedback: +11/-0
Escape Preto...
« Responder #4 em: 26 de Setembro, 2004, 10:25:47 »
Pois mas em principio no natal vou resolver isso e aproveitar pa fazer umas mods mais profundas visto q tenho de sacar a cabeça fora  :twisted:  (isto visto q motor 1.7 tb pa arranjar é o cuaralhex...)

Offline PilotoZetec

  • 130CV
  • *****
  • Mensagens: 1053
  • Feedback: +0/-0
Escape Preto...
« Responder #5 em: 28 de Setembro, 2004, 10:19:24 »
Mas o meu deita fumo mas que de dia nem se percebe é só mesmo á noite com os farois do carro e é pouco comparativamente aos fumarentos claro:)

AB

Offline JoaoMorais
  • 75CV
  • **
  • Mensagens: 326
  • Feedback: +0/-0
Escape Preto...
« Responder #6 em: 28 de Setembro, 2004, 13:18:48 »
Piloto nao te proocupes com isso pq é perfeitamente normal!!

Anonymous
  • Visitante
Escape Preto...
« Responder #7 em: 28 de Setembro, 2004, 15:23:10 »
Citação de: "PilotoZetec"
Mas o meu deita fumo mas que de dia nem se percebe é só mesmo á noite com os farois do carro e é pouco comparativamente aos fumarentos claro:)

AB



quantos km tem o teu carro? possivelmente é os segmentos de oleo que já não estão a 100%!!!! :x

Abraço

Offline PilotoZetec

  • 130CV
  • *****
  • Mensagens: 1053
  • Feedback: +0/-0
Escape Preto...
« Responder #8 em: 28 de Setembro, 2004, 18:55:23 »
Boas,

O meu carro tem 123.000Km  mas comigo apenas tem 15.000 Km o carro parece que era de uma cota que não deve ter rasgado muito com o carro espero:)

Segmentos?! Quanto vale uma coisa dessas sabem?!

Obrigado Carlos

Offline CarpoPT

  • 150CV
  • ******
  • Mensagens: 5806
  • Feedback: +11/-0
Escape Preto...
« Responder #9 em: 30 de Setembro, 2004, 09:50:20 »
Os segmentos em si nao é mto o jogo de juntas é q largas do bom...

Anonymous
  • Visitante
Escape Preto...
« Responder #10 em: 30 de Setembro, 2004, 12:13:10 »
Citação de: "PilotoZetec"
Boas,

O meu carro tem 123.000Km  mas comigo apenas tem 15.000 Km o carro parece que era de uma cota que não deve ter rasgado muito com o carro espero:)

Segmentos?! Quanto vale uma coisa dessas sabem?!

Obrigado Carlos


olha um jogo de segmentos custa para ai 75€,depende da marca que quiseres... o teu carro bebe oleo?o meu mecanico lá da oficina está sempre a dizer-me uma coisa,"motores Ford ao fim de 100000km é para abrir",o kota percebe bué daquilo,normalmente aos 100000km os motores começam a beber e a perder um pouco de compresão!!! não sei se é esse o teu caso,mas para pores segmentos tens de abrir o motor... tens de ver o que te compensa mais,mas sem duvida que é os segmentos :(


Abraço

Offline CarpoPT

  • 150CV
  • ******
  • Mensagens: 5806
  • Feedback: +11/-0
Escape Preto...
« Responder #11 em: 30 de Setembro, 2004, 23:11:30 »
O meu é isso q tem.. mas cm no natal vou abri-lo e aproveito pa fazer umas mods mais a fundo ja q o 1.7 VCT xeira me a muita guita.. assim com metade meto este a dar mais qq coisita e arranjo o q ta estragado.  :wink:

Offline Plastic

  • 130CV
  • *****
  • Mensagens: 1125
  • Feedback: +0/-0
Escape Preto...
« Responder #12 em: 30 de Setembro, 2004, 23:30:29 »
mete mas é o 1.25 a mexer-se primeiro...isso ainda tem mta ponta por onde se pegue  :)

Abraço!

Anonymous
  • Visitante
Escape Preto...
« Responder #13 em: 01 de Outubro, 2004, 08:14:11 »
Citação de: "[fIeStA_16V
"]O meu é isso q tem.. mas cm no natal vou abri-lo e aproveito pa fazer umas mods mais a fundo ja q o 1.7 VCT xeira me a muita guita.. assim com metade meto este a dar mais qq coisita e arranjo o q ta estragado.  :wink:



sim,metes uns segmentos novos,mandas trabalhar a cabeça,depois mandas retificar e facear a cabeça,e já fica com o carrito a andar mais e a fazer mais uns bons e valentes Kms :wink:


Abraço

Offline PilotoZetec

  • 130CV
  • *****
  • Mensagens: 1053
  • Feedback: +0/-0
Escape Preto...
« Responder #14 em: 01 de Outubro, 2004, 12:29:35 »
Aos 100.000 abrir o motor?! ISto é um motor Ford atenção, n deve ser preciso isso e nem está consumir oleo seker, aliás em 5000km mamou meio litro mas tb é sempre a dar calor por isso e normal acho eu..

Anonymous
  • Visitante
Escape Preto...
« Responder #15 em: 01 de Outubro, 2004, 17:51:31 »
Citação de: "PilotoZetec"
Aos 100.000 abrir o motor?! ISto é um motor Ford atenção, n deve ser preciso isso e nem está consumir oleo seker, aliás em 5000km mamou meio litro mas tb é sempre a dar calor por isso e normal acho eu..



tu é que sabes,eu estou-te a dizer o que provalvemente é,não estou a ver nem ouvir o barulho carro... pelos sintomas que indica parece isso!!! agora depende de ti... mas se tu dizes que ainda tá bom,puxa bem e andas sempre a dar calor,é pk ele aguenta ainda mais um cadinho :wink:

abraço e dá calor nisso :wink:  :wink:

Offline PilotoZetec

  • 130CV
  • *****
  • Mensagens: 1053
  • Feedback: +0/-0
Escape Preto...
« Responder #16 em: 01 de Outubro, 2004, 18:10:48 »
à partida tá fixe n precisa de ser aberto, mas se for aberto e para rebaixar a colaça :D

Anonymous
  • Visitante
Escape Preto...
« Responder #17 em: 02 de Outubro, 2004, 16:11:38 »
Citação de: "PilotoZetec"
à partida tá fixe n precisa de ser aberto, mas se for aberto e para rebaixar a colaça :D


rebaixar a cebeça nos fiestas é coisa que não aconselho a ninguem!!! mas já que estas todo aceso... olha força nisso :wink:

Abraço

Offline Filth

  • 130CV
  • *****
  • Mensagens: 1033
  • Feedback: +0/-0
Escape Preto...
« Responder #18 em: 21 de Outubro, 2004, 17:11:41 »
Citação de: "[-Yoshi-
"]Cá pra mim isso anda a keimar oleo...  :cry:

O meu também poderá ter esse problema...
Ainda me lembro de ver a minha ponteira toda cromada por dentro e por fora (panela é inox). Por fora está sempre boa, desde que vá à lavagem!!!
Mas por dentro, está mesmo preto. E queimando o óleo, também vai ficando sem óleo? é que de vez enquando, tenho que ir ver o nivel, e às vezes acrescentar.

Anonymous
  • Visitante
Escape Preto...
« Responder #19 em: 21 de Outubro, 2004, 17:15:33 »
Citação de: "Filth"
Citação de: "[-Yoshi-
"]Cá pra mim isso anda a keimar oleo...  :cry:

O meu também poderá ter esse problema...
Ainda me lembro de ver a minha ponteira toda cromada por dentro e por fora (panela é inox). Por fora está sempre boa, desde que vá à lavagem!!!
Mas por dentro, está mesmo preto. E queimando o óleo, também vai ficando sem óleo? é que de vez enquando, tenho que ir ver o nivel, e às vezes acrescentar.


quantos kms tem o teu carro? se calhar sao os segmentos de oleo que ja nao tao muito famosos!!! isso so se resolve abrindo o gajo.. notas te perda de força alguma coisa?

abraço

Offline PilotoZetec

  • 130CV
  • *****
  • Mensagens: 1053
  • Feedback: +0/-0
Escape Preto...
« Responder #20 em: 21 de Outubro, 2004, 17:28:09 »
eu n notei perda de potencia nenhuma...só notei o escape preto por dentro depois de meter a admissão mais nada....por isso é que criei o topic.

Ab

Offline Filth

  • 130CV
  • *****
  • Mensagens: 1033
  • Feedback: +0/-0
Escape Preto...
« Responder #21 em: 21 de Outubro, 2004, 17:33:05 »
O Fiesta é de 98 e tem 135000km's.
Sim, noto perda de força em velocidade máxima. O ponteiro chega aos 160 e fica ali. E rotações deve chegar às 4600/5000 +/-, isto em 5ª. Mas com 3/4 pessoas no carro.
Tenho andado mais em cidade do que auto-estrada. E mesmo assim, só IC19, mas é pára-arranca.

zudjan
  • Visitante
Escape Preto...
« Responder #22 em: 21 de Outubro, 2004, 18:06:39 »
O meu tambem está preto...
Mas isso é das velas estarem Fdd´s e do filtro de gasolina estar tambem td mamado...

Mas o meu ainda passa dos 185kmh

Agora no teu caso não te preocupes, pois primeiro verifica se o teu carro está a babar oléo do tubo de respiração do mesmo , depois diz qualquer coisa  :wink:

Offline Andyk2
  • 115CV
  • ****
  • Mensagens: 922
  • Feedback: +0/-0
Escape Preto...
« Responder #23 em: 21 de Outubro, 2004, 19:20:49 »
Acho melhor gastar 15 euros de 3 em 3 meses num litro de oleo em vez de que abrir um motor, não sei ao certo quanto será mas deve dar para muitos lts de oleo  :wink:

Offline Filth

  • 130CV
  • *****
  • Mensagens: 1033
  • Feedback: +0/-0
Escape Preto...
« Responder #24 em: 21 de Outubro, 2004, 23:41:12 »
É assim que ele está: