Garagem do Clube



Autor Tópico: Faísca de alta tensão  (Lida 2761 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline mendes_edson

  • 45cv
  • Mensagens: 12
  • Feedback: +0/-0
Faísca de alta tensão
« em: 24 de Outubro, 2011, 01:30:22 »
Olá boa noite,
O meus Fiesta MK4 1.25L funcionou ontem e hoje não funciona.
Testei tudo e tudo e como problema identifiquei que não havia faísca nas velas, medi a bobina de ignição consoante o link

 http://electronicos.webhs.org/images/mk4_4.pdf

e como saida obtive os seguintes resultados:

Resistência primária: 0,6Ω
Resistência secundária: 10.520Ω

As medidas mostram que a bobina es boa, fiz ainda o teste da tensão de alimentação, resultados:

Teste comum: 0,6 Volt
Sem fusível de protecção na caixa de fusivel auxiliar: 12 Volt (mesmo assim sem faísca nas velas).

Desde já Obrigado.

INFOS: Comprei o OBDII reder, sera que o meu carro e compativel porque após ligar nada e apresentado no disply, link do aparelho: http://www.ebay.com/itm/300492956638?ssPageName=STRK:MEWNX:IT&_trksid=p3984.m1439.l2649

Offline mendes_edson

  • 45cv
  • Mensagens: 12
  • Feedback: +0/-0
Re: Faísca de alta tensão
« Responder #1 em: 25 de Outubro, 2011, 00:23:56 »
Hoje liguei o aparelho OBD2 e funcionou, notei que o conectar esta com um pouco de ferrugem.
Os resultados do teste:

- DTC:00
- IM: NO (isso dignifica que não passou em todos s testes, nomeadamente O2S e HO2S, o que significa?)

Offline fiestaboss
  • 150CV
  • ******
  • Mensagens: 9116
  • Feedback: +0/-0
  • Énio Santos
Re: Faísca de alta tensão
« Responder #2 em: 25 de Outubro, 2011, 01:56:01 »
quais os sintomas dele , com o obd reader qual era o numero do código que ele dava ?

o im se o carro não trabalhar ele não te pode dar valores correctos , pois seria valores para os gases , tenho um aparelho igual a esse e se ele tem avaria e dá o código , se não houver códigos de avaria e diz no codes found .

faz um novo teste a ele de depois dá nos o código de avaria .

Offline mendes_edson

  • 45cv
  • Mensagens: 12
  • Feedback: +0/-0
Re: Faísca de alta tensão
« Responder #3 em: 25 de Outubro, 2011, 02:28:42 »
Desde já agradeço fiestaboss,
No aparelho diz no codes, por isso o DTC: 00.

Os sintomas:

Giro a chave o motor faz como se estivesse a tentar arrancas mas nada, tenho certeza que não e problema de combustíveis, retirei os cabos de velas com uma chave de fenda tentei ver se dava faíscas nas velas mas nada.
Também fiz o teste na bobina e esta tudo em ordem.

O que pode estar a acontecer.


***** (não posso mais estar sem carro, esta a custar me $$$£££) *****

Offline fiestaboss
  • 150CV
  • ******
  • Mensagens: 9116
  • Feedback: +0/-0
  • Énio Santos
Re: Faísca de alta tensão
« Responder #4 em: 25 de Outubro, 2011, 13:42:11 »
sensor de rotação , algum relé , já desligas te a bateria para ele fazer um reset ? tenta fazer isso e fazer um novo teste , ou levar o carro a uma maquina de diagnosticos mais completa ?