Fiesta Club Portugal

Área Auto - Motores, Chassis, Rodas, Etc => Motores a Gasolina => Tópico iniciado por: sandra.valentim em 13 de Dezembro, 2015, 19:51:46

Título: Fiesta 1.25 98
Enviado por: sandra.valentim em 13 de Dezembro, 2015, 19:51:46
Boa tarde

Tenho um ford fiesta 1.25 de 98,mudei agora a embreagem e o carro ficou a acelerar sozinho, não é sempre mas a rotação custa a baixar e de vez em quando começa a subir a rotação sem mais nem menos em andamento.

Podem ajudar alguém já teve este problema, vi aqui alguns tópicos com varias sugestões....
Título: Re: Fiesta 1.25 98
Enviado por: koiratu em 13 de Dezembro, 2015, 21:11:21
Olá, talvez o cabo do acelerador a prender em alguma coisa? Uma lubrificação do mesma talvez resolva :)
Título: Re: Fiesta 1.25 98
Enviado por: Spam em 16 de Dezembro, 2015, 13:34:17
O meu antigo Fiesta também teve esses sintomas, Limpei a MAF, válvula de relantim, o tubo de vácuo vai ligado a uma válvula no motor que tem uma borracha à volta, reparei que estava com óleo á volta e não vedava bem, limpei também e desliguei a bateria por 15 minutos, voltei a ligar e nunca mais acelerou sozinho.
Título: Re: Fiesta 1.25 98
Enviado por: Crepes em 11 de Janeiro, 2016, 11:09:30
Isso é um sensor (de velocidade, salvo-erro) marado... Acontecia-me o mesmo! Basta desligares o sensor que está atrás do motor (é triangular)... Não vais notar nenhuma diferença no carro, eu pelo menos na altura não senti e quando fui à Ford saber o preço do sensor até o gajo me disse que não valia a pena comprar para o preço que era... Que até ele fez isso! Lol