Garagem do Clube



Autor Tópico: Fiesta Mk4 1.25 16v não desenvolve  (Lida 7494 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

migueltma
  • Visitante
Fiesta Mk4 1.25 16v não desenvolve
« em: 04 de Maio, 2011, 08:29:47 »
Boas a todos fiquei recentemente com um fiesta de uma tia minha mas como não há bela sem senão o carro está com um problema chato...
Não desenvolve se eu fôr a andar normalmente e acelerar progressivamente o carro quase que não falha mas se eu pisar o acelerador a fundo de repente o carro parece que trava o motor não desenvolve e não passa das 3000Rpm, as velas foram trocadas mas são NGK e acho que já aqui li no forum que estes carros dão-se mal com estas velas, será da bobine? será da MAF?? entretanto ontem á noite o conta rotações deixou de funcionar, alguem já teve este problema??
Agradeço toda e qualquer ajuda, gosto bastante deste carro e gostava de poder desfrutar dele

Cumps
« Última modificação: 04 de Maio, 2011, 08:32:30 por migueltma »

Offline Pumesta

  • 90CV
  • ***
  • Mensagens: 730
  • Feedback: +2/-0
  • Mk4 1.25l Zetec SE M5 Ambiente
Re:Fiesta Mk4 1.25 16v não desenvolve
« Responder #1 em: 04 de Maio, 2011, 14:54:10 »
Amigo nunca tive tal problema, mas experimenta em limpar a maf a borboleta de admissão e troca o filtro do ar...se continuar a engasgar-se e a falhar troca de velas para umas da ford, motorcraft super O0 depois diz algo de como é que ficou.

Offline profiesta
  • 90CV
  • ***
  • Mensagens: 739
  • Feedback: +0/-0
Re:Fiesta Mk4 1.25 16v não desenvolve
« Responder #2 em: 04 de Maio, 2011, 15:05:31 »
das velas não é. eu tenho umas ngk r no meu fiesta e a única diferença é um ligeiro aumento do consumo. se o conta rotações deixou de trabalhar, apontava para o alternador. mas não sei até que ponto isso iria afectar o andamento do carro. outra isso de se acelerar a fundo e fazer tipo um poço ou demorar a reagir, é perfeitamente normal. visto tratar-se de um carro atmosférico.

Offline nelson_duarte85
  • 115CV
  • ****
  • Mensagens: 834
  • Feedback: +0/-0
Re:Fiesta Mk4 1.25 16v não desenvolve
« Responder #3 em: 04 de Maio, 2011, 19:26:46 »
Fazer poço no fiesta? naõ me parece normal. Eu quando boto pé a fundo no meu não faz poço e muito menos demora a reagir. Isso quase de certeza que é a MAF visto que ele não passa das 3000 rpm. Amigo já tive esse problema num mk4 meu. É phod**o para fazer ultrapassagens.
O conta rotações não deve ter relação nenhuma com o problema aqui mencionado.

migueltma
  • Visitante
Re:Fiesta Mk4 1.25 16v não desenvolve
« Responder #4 em: 04 de Maio, 2011, 21:52:35 »
o Conta rotações já funciona deve ser um mau contacto qualquer mas o problema mantem-se
eu tambem aponto para a MAF
Obrigado pela ajuda
Abraços a todos

Offline Johnyfiesta
  • 150CV
  • ******
  • Mensagens: 2964
  • Feedback: +0/-1
  • Ford Escort Mk4 do Calor
Re:Fiesta Mk4 1.25 16v não desenvolve
« Responder #5 em: 05 de Maio, 2011, 08:17:03 »
Maf ao ar de certeza  O0

Offline profiesta
  • 90CV
  • ***
  • Mensagens: 739
  • Feedback: +0/-0
Re:Fiesta Mk4 1.25 16v não desenvolve
« Responder #6 em: 05 de Maio, 2011, 15:28:07 »
Fazer poço no fiesta? naõ me parece normal. Eu quando boto pé a fundo no meu não faz poço e muito menos demora a reagir. Isso quase de certeza que é a MAF visto que ele não passa das 3000 rpm. Amigo já tive esse problema num mk4 meu. É phod**o para fazer ultrapassagens.
O conta rotações não deve ter relação nenhuma com o problema aqui mencionado.

é o que dá ler a na diagonal. se não passa das 3000 rpms sim não é normal, pode ser maf ou não, mas começa por aí. agora fazer poço, normalmente todos os atmosféricos fazem, e depende que setup tens no motor do teu carro. o meu faz, mas quando arranca, é mesmo para disparar. o conta rotações, pode ser sim mau contacto ou como disse ser do alternador, visto que é onde vai buscar o sinal. Mas estes alternadores não costumam, dar problemas.

Offline nelson_duarte85
  • 115CV
  • ****
  • Mensagens: 834
  • Feedback: +0/-0
Re:Fiesta Mk4 1.25 16v não desenvolve
« Responder #7 em: 06 de Maio, 2011, 15:37:58 »
Por acaso li na horizontal e da esquerda para a direita lool.... não estou a ver de que "poço" tas tu a falar mas o meu não faz em momento algum........ lol lol  :D

Offline tftb
  • 130CV
  • *****
  • Mensagens: 2399
  • Feedback: +2/-0
  • Fiesta mk4 1.25cc
Re:Fiesta Mk4 1.25 16v não desenvolve
« Responder #8 em: 10 de Maio, 2011, 14:59:39 »
O meu actualmente não faz poço de potência nenhum. Sempre progressivo desde o relanti. No entanto há umas semanas tive esse problema. O carro das 3400 até às 4100/4200 não andava simplesmente. Se fosse a descer lá andava mas aos soluços. Troquei velas e nada. Era da MAF. Limpa e vais ver que fica um mimo. Fica a andar como "nunca" andou O0

Offline CEOM14
  • 45cv
  • Mensagens: 30
  • Feedback: +0/-0
Re: Fiesta Mk4 1.25 16v não desenvolve
« Responder #9 em: 23 de Junho, 2011, 16:54:08 »
boas, sou novo por estas bandas! comprei um fiesta mk4 1.25 de 97, já ouvi muito sobre a MAF que precisa de ser limpa, quando fui experimentar o carro ao passar de 2ª para 3ª e 3ª para 4ª ele soluça, o antigo dono falou que era de nao andar muito e precisava de ser puxado um bocado.
Eu nao achei que fosse grave e comprei na mesma, o preço também foi bom!
Alguem me pode explicar como posso limpar a tal MAF?

Cumps,

Offline lcfmendes
  • 90CV
  • ***
  • Mensagens: 513
  • Feedback: +0/-0
  • Fiesta MK6,5 1.4TDCI

Offline CEOM14
  • 45cv
  • Mensagens: 30
  • Feedback: +0/-0
Re: Fiesta Mk4 1.25 16v não desenvolve
« Responder #11 em: 23 de Junho, 2011, 18:01:19 »
obrigado mais completo nao podia estar!
já tenho trabalho na proxima semana