Garagem do Clube

Autor Tópico: fiesta mk4 sem maf  (Lida 6349 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline vicente
  • 45cv
  • Mensagens: 28
  • Feedback: +0/-0
fiesta mk4 sem maf
« em: 22 de Março, 2011, 14:41:39 »
boas pessoal como ja a muito tempo o meu carro engasga-se muito msm quando passa a temperatura do R, mas so agora a pouco tempo é que reparei que na caixa do filtro de ar supostamente tem la uma ficha ligada e uma peça em ferro á saida do tubo, pois o problema é que o meu nao tem nenhuma dessas duas coisas, para que é que isso serve faz mal tar sem issu?
pois acho que é por isso que ele se engasga tanto. alguem que me ajude pois eu nao precebo nada disso. obrigado pessoal

Offline KLUCA
  • 50CV
  • *
  • Mensagens: 186
  • Feedback: +0/-0
  • pedalando por aí...
Re:fiesta mk4 sem maf
« Responder #1 em: 22 de Março, 2011, 15:08:31 »
é um mk4 1.8 d?

Offline vicente
  • 45cv
  • Mensagens: 28
  • Feedback: +0/-0
Re:fiesta mk4 sem maf
« Responder #2 em: 25 de Março, 2011, 20:33:31 »
é um 1.25

Offline nelson_duarte85
  • 115CV
  • ****
  • Mensagens: 834
  • Feedback: +0/-0
Re:fiesta mk4 sem maf
« Responder #3 em: 25 de Março, 2011, 23:39:10 »
Que está o 1.25 a fazer na secção dos diesel's?

Offline SandStorm

  • Administrador
  • 150CV
  • ******
  • Mensagens: 13353
  • Feedback: +6/-0
  • Powered by: Big Booty, shake that ass!
Re:fiesta mk4 sem maf
« Responder #4 em: 25 de Março, 2011, 23:59:28 »
pessoal, atenção onde colocam os tópicos. -.-
(moví para a zona correcta)

Offline Rlabranca
  • 50CV
  • *
  • Mensagens: 177
  • Feedback: +0/-0
Re:fiesta mk4 sem maf
« Responder #5 em: 26 de Março, 2011, 03:17:57 »
como e possilvel n teres a maf e teres a caixa do filtro ? como tao feitas as ligaçoes do tubo de ar? o carro engasgarse e normal nao tendo a maf a trabalhar o relantin fica irregular e as vezes pode desligar mesmo o carro ja me aconteceu mas foi quando eu tirei o filtro de caixa e meti conico sem  maf e falhava mt quando meti a maf ficou perfeito

Offline Ruben_MK4

  • 150CV
  • ******
  • Mensagens: 4279
  • Feedback: +4/-0
  • Powered by Fiesta Techno with RS Bodykit
Re:fiesta mk4 sem maf
« Responder #6 em: 26 de Março, 2011, 09:00:26 »
como e possilvel n teres a maf e teres a caixa do filtro ? como tao feitas as ligaçoes do tubo de ar? o carro engasgarse e normal nao tendo a maf a trabalhar o relantin fica irregular e as vezes pode desligar mesmo o carro ja me aconteceu mas foi quando eu tirei o filtro de caixa e meti conico sem  maf e falhava mt quando meti a maf ficou perfeito

Julgo que os mk4.5 já vinham sem maf, assim como os primeiros mk5, vinham com a caixa do filtro de ar do mk4, do lado direito do compartimento do motor, mas sem maf. Tem só um tubo de plástico a ocupar o espaço da maf.

Offline vicente
  • 45cv
  • Mensagens: 28
  • Feedback: +0/-0
Re:fiesta mk4 sem maf
« Responder #7 em: 09 de Abril, 2011, 20:22:08 »
pois é que o meu pai tem um de 1996 e tem maf. entao se o meu vinha assim de fabrica como é que ei de fazer? porque ele nem a ficha que liga a maf nem o sensor que liga a caixa do filtro tem ja la andei a procurar e nao existem... ele tem um ralenti irregualar e as vezes vai se abaixo em andamento quando ponho o pé na embreiagem. alguem que preceba disto me de umas dicas sff. obrigado

Offline tiago blanquet
  • 150CV
  • ******
  • Mensagens: 6026
  • Feedback: +7/-0
  • No ganhar é que tá o ganho...
Re:fiesta mk4 sem maf
« Responder #8 em: 09 de Abril, 2011, 21:41:12 »
reparei que na caixa do filtro de ar supostamente tem la uma ficha ligada e uma peça em ferro á saida do tubo..... pois o problema é que o meu nao tem nenhuma dessas duas coisas

Epa fiquei confuso. Então tem la a ficha ou nao tem?

Offline Rlabranca
  • 50CV
  • *
  • Mensagens: 177
  • Feedback: +0/-0
Re:fiesta mk4 sem maf
« Responder #9 em: 09 de Abril, 2011, 22:19:23 »
olha rapaz se o teu n tem maf ve os tubos de vacuo por baixo dos tubos de ferro a frente do motor agr n me lembro do nome dessa peça ve esses 3 tubos se tao rotos se tiverem troca esses 3 tubos estao ligados a uma peça em "T" cuidado n ligues o carro sem elas ele nem liga

Offline deadalus
  • 50CV
  • *
  • Mensagens: 65
  • Feedback: +0/-0
Re:fiesta mk4 sem maf
« Responder #10 em: 11 de Abril, 2011, 14:59:31 »
boas
o meu mk4 tem o mesmo problema.
os tubos estao ok e ja limpei a valvula do relantin e aquilo cada vez esta pior.
tenho de limpar a borboleta mas nao me cheira que seja dai...
aquilo tambem nao tem maf e pelo que li tem é Map que nao faço put. de ideia do que seja....

Offline vicente
  • 45cv
  • Mensagens: 28
  • Feedback: +0/-0
Re:fiesta mk4 sem maf
« Responder #11 em: 15 de Abril, 2011, 13:11:46 »
boas pessoal eu no passado domingo troquei o tubo de vacuo mas no meio (ond encaixa o tubo do meio) aquilo tem uma uma peça branca certo? essa pessa serve para o que? ela tava cheia de oleo e o tubo de vacuo a mesma coisa é normal? ond é que fica a valvula do ralenti? pois eu ando com a ficha do conta rotações (axo eu) desligada. porque se a ligo a rotaçao so dexe das 1.5 quando o carro para, tando eu com o pe na embreiagem.

Offline Pumesta

  • 90CV
  • ***
  • Mensagens: 730
  • Feedback: +2/-0
  • Mk4 1.25l Zetec SE M5 Ambiente
Re:fiesta mk4 sem maf
« Responder #12 em: 15 de Abril, 2011, 14:25:09 »
boas pessoal eu no passado domingo troquei o tubo de vacuo mas no meio (ond encaixa o tubo do meio) aquilo tem uma uma peça branca certo? essa pessa serve para o que? ela tava cheia de oleo e o tubo de vacuo a mesma coisa é normal? ond é que fica a valvula do ralenti? pois eu ando com a ficha do conta rotações (axo eu) desligada. porque se a ligo a rotaçao so dexe das 1.5 quando o carro para, tando eu com o pe na embreiagem.

Não sei se já foi aqui dito, mas eu também já tive esse problema das rotações não baixarem...e isso de andares com essa ficha desligada não é nada bom, pois se tens o azar bateres de frente o carro não te corta a injecção da gasolina e pode incendiar-se (essas ficham tão lá é por uma razão não apenas para enfeitar).
Porque que não ligas essa ficha de novo e fazes um reset à centralina desligando o borno positivo da bateria por uns 20minutos e depois voltas a ligar o borno da bateria e pões o motor a trabalhar por uns minutos mas sem acelerar, apenas deixa-lo ao relanti para assumir os dados de origem.
Isso dos tubos de vacuo terem óleo é normal não te preocupes com isso e a valvula do relanti fica mesmo ai ao pé, é uma peça que está presa por 2 parafusos e tem uma ficha lá ligada ou por cima ou por trás.