Garagem do Clube

Autor Tópico: Fiesta Mk5 aquece...  (Lida 3217 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline ferreirani
  • 45cv
  • Mensagens: 12
  • Feedback: +0/-0
Fiesta Mk5 aquece...
« em: 25 de Fevereiro, 2014, 20:22:14 »
Boas a todos (: eu sou o joao ferreira comprei um fiesta mk5 ando com ele desde sabado e estou com problemazito xD
O carro depois de andar algum tempo tipo 10/15 klm sempre a temperatura normal de repente começa a aquecer e consigo ver o ponteiro a subir :S em 15 segundos está a chegar ao vermelho e a ventoinha esta sempre a trabalhar... meto a mao no motor e devia estar a escaldar e aquilo ta normal, nao esta quente volto a ligar e ja esta tudo bem o ponteiro ja esta a meio volta a andar e torna a acontecer...

Eu ja meti a mao no tubo que esta debaixo do alternador onde se encontra o termostato e esse tubo esta meio morno... A torneira do ar de aquecimento interno tambem nao esta muito bem vou ter de a substituir mas o que me esta a preocupar é o ponteiro subir rapidamente ha alguma forma de saber se é o sensor da temperatura???  Eu sou estudante e andar a mudar coisas ha toa nao da muito jeito.

Obrigado e aguardo a vossa ajuda :)

Offline Bruno Amado

  • 75CV
  • **
  • Mensagens: 349
  • Feedback: +0/-0
Re: Fiesta Mk5 aquece...
« Responder #1 em: 25 de Fevereiro, 2014, 20:29:57 »
amigo , isso deve ser o sensor de temperatura , ou então o termostato , mas inclino mais para o sensor de temperatura , também tive esse problema , fui á oficina , e na hora ele trocou-me o sensor

Offline ferreirani
  • 45cv
  • Mensagens: 12
  • Feedback: +0/-0
Re: Fiesta Mk5 aquece...
« Responder #2 em: 25 de Fevereiro, 2014, 20:50:55 »
Eu também estou a pensar que seja o sensor... É fácil de trocar se for eu mesmo faço isso só preciso de saber onde se encontra...


Offline Pedro-MK5

  • 130CV
  • *****
  • Mensagens: 1292
  • Feedback: +0/-0
Re: Fiesta Mk5 aquece...
« Responder #3 em: 26 de Fevereiro, 2014, 11:02:07 »
eu tambem axo ser o sensor de temperatura   visto que colocas a mao no tubo do termoestato ele estar norno   o que indica que o termoestato esta a abrir
o sensor é simples de mudar   fica por baixo da bobibe   é desapertar e colocar a nova

mas o teu material    bomba de agua termoestato  sensor de temperatura  correias é de origem ????

Offline ferreirani
  • 45cv
  • Mensagens: 12
  • Feedback: +0/-0
Re: Fiesta Mk5 aquece...
« Responder #4 em: 26 de Fevereiro, 2014, 12:55:06 »
A agua esta limpa a que se encontra no reservatório do refrigerante do motor visto isso ja deve ter alguma manutenção a esse nível mas mesmo assim vou colocar no sábado o sensor e também vou mudar o termostato para estar mais tranquilo... a bomba de agua penso que não seja porque a agua circula... Queria só arremediar durante algum tempo para depois sim fazer um revisão geral e logo a seguir começar com as mods xD

Offline Pedro-MK5

  • 130CV
  • *****
  • Mensagens: 1292
  • Feedback: +0/-0
Re: Fiesta Mk5 aquece...
« Responder #5 em: 26 de Fevereiro, 2014, 13:23:22 »
tens o carro ha pouco tempo ?  que idade tem ?
e tambem devias perguntar ao dono anterior que manutençoes fez

Offline ferreirani
  • 45cv
  • Mensagens: 12
  • Feedback: +0/-0
Re: Fiesta Mk5 aquece...
« Responder #6 em: 26 de Fevereiro, 2014, 17:08:26 »
tenho o carro desde sabado xD o dono anterior nao sei quem é comprei num stand e o carro é de 2000/11 tem 128mil sei que levou recentemente oleo  velas e filtro do oleo. O motor nao parece ter muito desgaste porque o oleo esta castanho e nao preto e puxa muito bem... A minha naomrada tem um igual só que é o ghia e acho que o meu anda mais nao sei se tem alguma mod a nivel de motor só reparei é que a partir das 3000rpm ouço um booohhhh na frente parece que tem um filtro desportivo ja abri a caixa para ver e parece-me um filtro normal... 

Offline Pedro-MK5

  • 130CV
  • *****
  • Mensagens: 1292
  • Feedback: +0/-0
Re: Fiesta Mk5 aquece...
« Responder #7 em: 26 de Fevereiro, 2014, 18:28:38 »
ve se sabes se mudou a distribuiçao  se nao o belo motor vai ha vida ....  10 anos ou 150 mil km

Offline ferreirani
  • 45cv
  • Mensagens: 12
  • Feedback: +0/-0
Re: Fiesta Mk5 aquece...
« Responder #8 em: 26 de Fevereiro, 2014, 19:23:57 »
Porra isso nao... Tenho mesmo que ver como está e logo que tenha noticias eu escrevo alguma coisa...

Offline Pedro-MK5

  • 130CV
  • *****
  • Mensagens: 1292
  • Feedback: +0/-0
Re: Fiesta Mk5 aquece...
« Responder #9 em: 27 de Fevereiro, 2014, 10:14:08 »
se te disserem que nao
faz o quanto antes  e no caso tens que largar uns trocos   mas tem que ser  o recomendado é o seguinte

kit de distribuiçao
bomba de agua
termoestato
correia auxiliar e tensor
sensor de temperatura

e fica novo pra mais 10 anos  O0

mas tu compras te o carro ha pouco e tem problemas  e entao a garantia .....
« Última modificação: 27 de Fevereiro, 2014, 19:00:16 por Pedro-MK5 »

Offline ferreirani
  • 45cv
  • Mensagens: 12
  • Feedback: +0/-0
Re: Fiesta Mk5 aquece...
« Responder #10 em: 03 de Março, 2014, 19:33:39 »
Já esta tudo em ordem xD Levou tudo novo e o carro já nao aquece nem nada do genero... Era o termostato que estava a ficar colado e o sensor da temperatura tambem nao tava muito melhor xD Agora é juntar mais uns trocos para peneus novos logo os 4 "os de trás estão gretados" e rebaixar.   ^.^    : D

Offline Pedro-MK5

  • 130CV
  • *****
  • Mensagens: 1292
  • Feedback: +0/-0
Re: Fiesta Mk5 aquece...
« Responder #11 em: 04 de Março, 2014, 13:44:29 »
tudo     kit de distrubuiçao tambem ?

Offline ferreirani
  • 45cv
  • Mensagens: 12
  • Feedback: +0/-0
Re: Fiesta Mk5 aquece...
« Responder #12 em: 05 de Março, 2014, 00:34:10 »
Sim já esta tudo em ordem correia tensor só me esqueci do filtro de ar :( mas tambem deve ser barato ....

Offline rjjc
  • 45cv
  • Mensagens: 22
  • Feedback: +0/-0
Re: Fiesta Mk5 aquece...
« Responder #13 em: 08 de Março, 2014, 01:08:27 »
tudo     kit de distrubuiçao tambem ?

já agora quanto foi a dolorosa?? é que também tenho um mk5 e queria dar uma geral...

Offline joaocarolina
  • 50CV
  • *
  • Mensagens: 111
  • Feedback: +0/-0
Re: Fiesta Mk5 aquece...
« Responder #14 em: 08 de Março, 2014, 18:02:13 »
já tive esse problema (sensor temperatura com defeito)