Garagem do Clube

Autor Tópico: Fiesta zetec 1.25, engasga-se qd acelero... (Resolvido)  (Lida 24813 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

[-Yoshi-]
  • Visitante
Fiesta zetec 1.25, engasga-se qd acelero... (Resolvido)
« em: 05 de Novembro, 2003, 15:30:24 »
Boas pessoal, é o seguinte eu tenho um fiesta techno de 96 com 67000km, o carro teve sp impecavel até a cerca de 3 dias, o carro trabalha bem ao relenti sp certinho nas 750rpm +-, nc se vem abaixo mm a frio e se acelerar com ele parado acelera bem e td.
O unico problema é q qd arranco com ele abaixo das 2000rpm ele engasga-se e soluca, o mm acontece ao trocar de mudança abaixo das 2000. Acima dessa rotacoes o carro anda super bem, o motor funciona bem e td bem. As unicas cenas q nao tenho de origem é o filtro q é o k&n de caixa mas ja tenho a algum tempo e tenho a centralina alterada pa melhor performance c s/chumbo 98, mas axo q o problema nao é do filtro nem da centralina pq ele tava bom, foi dum momento po outro q ficou assim...  :cry:

apollo
  • Visitante
Fiesta zetec 1.25, engasga-se qd acelero... (Resolvido)
« Responder #1 em: 05 de Novembro, 2003, 15:32:26 »
A mim tb me acontecia isso e agora ta bem pior!!
Le o meu POST e o da JOANA!!!
Fica bem

[-Yoshi-]
  • Visitante
Fiesta zetec 1.25, engasga-se qd acelero... (Resolvido)
« Responder #2 em: 05 de Novembro, 2003, 15:44:59 »
Ja li os vossos, o meu nao tem o mm problema q os vosso, o meu pega bem e fica a funcionar bem ao relanti, nao se vem abaixo nem fica com o relanti mto baixo nem nada disso, é so mm a arrancar abaixo das 2000 quer quente quer frio, ah é verdade as minha sondas tao limpas, foram limpas na ford.

apollo
  • Visitante
Fiesta zetec 1.25, engasga-se qd acelero... (Resolvido)
« Responder #3 em: 05 de Novembro, 2003, 16:11:20 »
O meu acontecia isso mas era mesmo qdo tava frio, agora a quente é mta estranho. talvez o ppl te de umas ajudas!!
melhoras pa maquina!

apollo
  • Visitante
Fiesta zetec 1.25, engasga-se qd acelero... (Resolvido)
« Responder #4 em: 05 de Novembro, 2003, 16:39:24 »
Acredita temos que nos juntar mesmo todos e por tudo a bombar!
O raio da MAF é lixado, que treta, so probs com isso!
Montes de ppl com o mesmo!

Offline Fredyx
  • 130CV
  • *****
  • Mensagens: 2622
  • Feedback: +0/-0
Fiesta zetec 1.25, engasga-se qd acelero... (Resolvido)
« Responder #5 em: 05 de Novembro, 2003, 17:11:28 »
Citar
Pessoal dos 1.25, temos que nos juntar todos para vermos essas máquinas!  

Possiveis problemas:
Velas - Motorcraft de platina, podem dar problemas a frio. NGK dupla platina, podem dar problema a frio.
MAF - Só trocando com uma boa.
Centralina - Desafinada. Há por aí um tópico de diz como fazer reset à centralina. Isto não implica que a afine...
Filtro de ar - SEMPRE BEM LIMPOS! SEMPRE!!!

Como é obvio podemos sempre ir a um concessionário, mas já há aqui pessoal que está chateado com alguns  Mas olhem que nem todos são iguais!  

Temos que ter aí os 1.25 a BOMBAR!!! HEHE!  


Tá tudo dito, bem tudo tudo não, mas o essencial :wink: so falta perguntar, Mudas-te de gasolina recentemente???

Offline PilotoZetec

  • 130CV
  • *****
  • Mensagens: 1053
  • Feedback: +0/-0
Fiesta zetec 1.25, engasga-se qd acelero... (Resolvido)
« Responder #6 em: 05 de Novembro, 2003, 17:58:12 »
O meu te o mesmo problema e tb foi de um momento para o outro, isto depois de mudar as duas correias do motor, é do mesmo ano k o teu tb, eu acho que vou mesmo á Ford ver o k se passa. Já agora o ralenti do teu carro é certinho ou tipo tem umas falhas ligeiras quando está a trabalhar, tipo treme o habitaculo ligeiramente, eu tb n sei k fazer.. Mas depois de tar kente melhora um pouco:) FIkem bem:)

Ktrovao
  • Visitante
Fiesta zetec 1.25, engasga-se qd acelero... (Resolvido)
« Responder #7 em: 05 de Novembro, 2003, 19:00:09 »
o meu a frio engasga-se, acham que pode ser das velas? Eu vou ver se esta semana tenho tempo de muda-las para ver se melhora pois já tem muitos km

pedro cunha
  • Visitante
Fiesta zetec 1.25, engasga-se qd acelero... (Resolvido)
« Responder #8 em: 05 de Novembro, 2003, 19:07:31 »
Será que o carro precisa de ser afinado?

Experimentem levar o carro á maquina de CO para ver se esta a fazer bem a mistura...

O meu é um MK3 e tem um afinador de rpm. No MK4 não sei...  :?

Podem ter tambem problemas de admissão de ar. Dêem uma revisão na admissão de ar!!!
 :wink:

Ktrovao
  • Visitante
Fiesta zetec 1.25, engasga-se qd acelero... (Resolvido)
« Responder #9 em: 05 de Novembro, 2003, 21:01:32 »
mas é só a frio durante uns dois minutos...

Ask-me
  • Visitante
Fiesta zetec 1.25, engasga-se qd acelero... (Resolvido)
« Responder #10 em: 05 de Novembro, 2003, 21:56:08 »
Tenta desligar a maf e vai dar uma volta com o carro. Se a maf tiver pifava a centralina assume um valor pre definido para o fluxo de ar. Se a desligares o carro deve ficar igual.. se notares diferença com a maf desligada, entao o problema nao é esse...

Corrijam-me se estiver enganado

pedro cunha
  • Visitante
Fiesta zetec 1.25, engasga-se qd acelero... (Resolvido)
« Responder #11 em: 06 de Novembro, 2003, 09:54:03 »
Julgo que isso so possa ter haver com afinações!!! Não tenho a certeza porque não conheço muito o motor Zetec...  :?

[-Yoshi-]
  • Visitante
Fiesta zetec 1.25, engasga-se qd acelero... (Resolvido)
« Responder #12 em: 06 de Novembro, 2003, 11:58:51 »
Citação de: "jrrcc"
Pessoal dos 1.25, temos que nos juntar todos para vermos essas máquinas! :wink:

Possiveis problemas:
Velas - Motorcraft de platina, podem dar problemas a frio. NGK dupla platina, podem dar problema a frio.
MAF - Só trocando com uma boa.
Centralina - Desafinada. Há por aí um tópico de diz como fazer reset à centralina. Isto não implica que a afine...
Filtro de ar - SEMPRE BEM LIMPOS! SEMPRE!!!

Como é obvio podemos sempre ir a um concessionário, mas já há aqui pessoal que está chateado com alguns :? Mas olhem que nem todos são iguais! :wink:

Temos que ter aí os 1.25 a BOMBAR!!! HEHE! :twisted:

Fiquem bem! :wink:


Velas- vou trocar amanha e os cabos tb
MAF- foi verificada a pouco tempo na ford e tava boa
Centralina-Tb ja fiz reset
Filtro de ar- é novo

Obrigadao, vou ver como fica com velas novas...  :)

[-Yoshi-]
  • Visitante
Fiesta zetec 1.25, engasga-se qd acelero... (Resolvido)
« Responder #13 em: 06 de Novembro, 2003, 12:01:40 »
Citação de: "Fredyx"
Citar
Pessoal dos 1.25, temos que nos juntar todos para vermos essas máquinas!  

Possiveis problemas:
Velas - Motorcraft de platina, podem dar problemas a frio. NGK dupla platina, podem dar problema a frio.
MAF - Só trocando com uma boa.
Centralina - Desafinada. Há por aí um tópico de diz como fazer reset à centralina. Isto não implica que a afine...
Filtro de ar - SEMPRE BEM LIMPOS! SEMPRE!!!

Como é obvio podemos sempre ir a um concessionário, mas já há aqui pessoal que está chateado com alguns  Mas olhem que nem todos são iguais!  

Temos que ter aí os 1.25 a BOMBAR!!! HEHE!  


Tá tudo dito, bem tudo tudo não, mas o essencial :wink: so falta perguntar, Mudas-te de gasolina recentemente???


Neps, tenho usado sp s/ chumbo 98 da galp.

[-Yoshi-]
  • Visitante
Fiesta zetec 1.25, engasga-se qd acelero... (Resolvido)
« Responder #14 em: 06 de Novembro, 2003, 12:04:54 »
Citação de: "PilotoZetec"
O meu te o mesmo problema e tb foi de um momento para o outro, isto depois de mudar as duas correias do motor, é do mesmo ano k o teu tb, eu acho que vou mesmo á Ford ver o k se passa. Já agora o ralenti do teu carro é certinho ou tipo tem umas falhas ligeiras quando está a trabalhar, tipo treme o habitaculo ligeiramente, eu tb n sei k fazer.. Mas depois de tar kente melhora um pouco:) FIkem bem:)


Neps, o ralenti ta sp certinho quer a quente quer frio, claro q a frio fica mais alto, ai nas 1400rpm+- e dps conforme aquece desce pas 750rpm+- e fica sp ai.

[-Yoshi-]
  • Visitante
Fiesta zetec 1.25, engasga-se qd acelero... (Resolvido)
« Responder #15 em: 06 de Novembro, 2003, 12:09:54 »
Citação de: "jrrcc"
Segundo eu sei as afinações nos Zetec 1.25 são feitas com um pc portátil que liga à gestão do motor.


Ya, é com um portatil q se liga por baixo do volante a esquerda. Eles ligaram qd mudaram o meu carro pa s/chumbo 98.

apollo
  • Visitante
Fiesta zetec 1.25, engasga-se qd acelero... (Resolvido)
« Responder #16 em: 06 de Novembro, 2003, 13:30:00 »
Estes problemas pelos vistos é um mal geral, qdo alguem souber o problema ao certo diga alguma coisa!!

[-Yoshi-]
  • Visitante
Fiesta zetec 1.25, engasga-se qd acelero... (Resolvido)
« Responder #17 em: 06 de Novembro, 2003, 17:44:47 »
Ppl ja resolvi o prob, desliguei a bateria 3 horas, dps liguei, pus o carro a trabalhar 10 min, voltei a desligar, voltei a ligar e pronto. Devia ser algum erro da centralina.  :D Back in business...  :twisted:

apollo
  • Visitante
Fiesta zetec 1.25, engasga-se qd acelero... (Resolvido)
« Responder #18 em: 06 de Novembro, 2003, 17:48:54 »
Qdo dizes que voltaste a desligar tas falar do carro ou da bateria tb??

Ficou mesmo bem??
Ve la se isso nao é por pouco tempo.
Esperemos que nao!!!!

 8)

Ktrovao
  • Visitante
Fiesta zetec 1.25, engasga-se qd acelero... (Resolvido)
« Responder #19 em: 06 de Novembro, 2003, 20:34:16 »
Mudaste para 98? Eu coloco sempre 98, deu alguns ganhos? Ficou a gastar menos?

[-Yoshi-]
  • Visitante
Fiesta zetec 1.25, engasga-se qd acelero... (Resolvido)
« Responder #20 em: 07 de Novembro, 2003, 18:40:00 »
Citação de: "apollo"
Qdo dizes que voltaste a desligar tas falar do carro ou da bateria tb??

Ficou mesmo bem??
Ve la se isso nao é por pouco tempo.
Esperemos que nao!!!!

 8)


Desligar e ligar o carro. :)

Epa pelo menos hj fiz uns 100km com ele e td bem.  :wink:

[-Yoshi-]
  • Visitante
Fiesta zetec 1.25, engasga-se qd acelero... (Resolvido)
« Responder #21 em: 07 de Novembro, 2003, 18:41:57 »
Citação de: "Ktrovao"
Mudaste para 98? Eu coloco sempre 98, deu alguns ganhos? Ficou a gastar menos?


Eu nao noto mto diferencas no consumo mas parece q o motor ficou mais "vivo".  :D Responde melhor e tem um trabalhar mais bacano nas rotacoes altas.  :wink:

apollo
  • Visitante
Fiesta zetec 1.25, engasga-se qd acelero... (Resolvido)
« Responder #22 em: 08 de Novembro, 2003, 07:30:29 »
Mas mesmo que nao gaste mais sempre é mais gita que gastas ao meter 98!
Eu por enquanto meto 95, talvez um dia me de na tola e começe a usar a 98, mas por enquanto onde poder poupar é de aproveitar!
 :lol:

Ktrovao
  • Visitante
Fiesta zetec 1.25, engasga-se qd acelero... (Resolvido)
« Responder #23 em: 08 de Novembro, 2003, 18:44:59 »
apollo, eu perguntei isso porque eu tenho a programação original e sempre usei 98, é muito raro colocar 95

apollo
  • Visitante
Fiesta zetec 1.25, engasga-se qd acelero... (Resolvido)
« Responder #24 em: 09 de Novembro, 2003, 07:09:38 »
Pois calculo. Eu ao inicio qdo nao saia do meu bolso tb punha 98 mas agora a sair do meu é sempre 95!
Mas nunca mudei de programação nem fiz alteraçoes nenhumas! Isso podera ter a ver com o desempenho do carro
Eu normalmente meto 20€ e da-me para 220KM, mas tb é raro andar devagar! lol
 :P