Garagem do Clube

Autor Tópico: Ford Fiesta 1.25 Zetec ANo 2000 - Problemas com Ralenti  (Lida 18107 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline Alterlego

  • 50CV
  • *
  • Mensagens: 40
  • Feedback: +0/-0
Ford Fiesta 1.25 Zetec ANo 2000 - Problemas com Ralenti
« em: 29 de Novembro, 2016, 16:36:20 »
Hello...


Sou de V.N. Gaia e sou o feliz proprietário dum Ford Fiesta 1.25 - 16V Zetec made in Polonia... de 2000.
comprei recentemente  (um registo)  (150.000kms) também comprei no ebay um manual Haynes sobre este modelo (que muito tem ajudado)

Em meio ano já tive que mudar, no meu lugar de garagem e sem grandes ferramentas:

- Linha escape da panela até ao catalizador.
- 2 Amortecedores frente
- 2 bracos suspensão frente
- Filtro gasolina + ar
- Bobine
- Cabos velas + velas
- Embraiagem (National) ficou com um ligeiro ruido que pára quando carrego pedal. Mas dizem-me que é normal isso...(Hummm???)
- Discos e calços frente
- Pneus frente
- Alinhar direcção
- Torneira em T do liquido  do refrigerante na cabeça motor/torneira sofagem que é frágil e um bom sitio para se perder o liquido.
- Termostato que tinha sido aldrabado e estava sempre aberto (carro demorava a aquecer ou melhor o ponteiro demorava 15/20 minutos até mexer). Imagino que o consumo tenha baixado um pouco... espero eu.
- Limpei o corpo borboleta e também a válvula que controla o ralenti.

E bom é isto...para já.
No entanto o ralenti continua oscilante entre as 900e as 1100 rpm`s.
Quando pressiono o botão de por a zero os kms e ponho chave em on, pra fazer o teste de cod,igos de erro, tenho dois:
1-  P0115 (reporta-se a algo no sistema refrigeração penso eu)
2-  P9315 (bateria fraca)
Posso ter trocado a ordem...

 - Alguém me pode ajudar a perceber qual o OBD code reader que dá pra usar neste modelo? Que permita apagar os erros???

Brigado e desculpem o testamento.

Offline alex2045

  • 50CV
  • *
  • Mensagens: 151
  • Feedback: +0/-0
Re: Ford Fiesta 1.25 Zetec ANo 2000 - Problemas com Ralenti
« Responder #1 em: 29 de Novembro, 2016, 23:48:16 »
O ruido que tens e que pára quando carregas no pedal da embraiagem é o rolamento de encosto, nao foi mudado na altura?

O erro P0115 deve ser facilmente resolvido com um sensor de temperatura novo.
O erro P9315 nao encontro, mas se for o P0315 é o sensor da arvore de cames.
Estes sensores no autopecasonline24 por ex estao ao preço da chuva.

Mas aqui o pessoal mais entendido facilmente te diz como testar os sensores com um multimetro, porque podem estar bons mas os fios/ficha a fazer mau contacto.

Apagares os erros é desligares a bateria umas horas, depois ve se voltam a aparecer.

Qualquer leitor de OBD no ebay serve, isso depende da carteira, eu comprei o 2016 D900, e ajuda-me bastante.

Offline Alterlego

  • 50CV
  • *
  • Mensagens: 40
  • Feedback: +0/-0
Re: Ford Fiesta 1.25 Zetec ANo 2000 - Problemas com Ralenti
« Responder #2 em: 30 de Novembro, 2016, 21:43:19 »
Thanks man.

agradeço as ideias. Estou a tentar perceber como insiro fotos aqui...
 - É preguiça, de abrir um topico sem ler a apresentação...


O erro P0115 deve ser facilmente resolvido com um sensor de temperatura novo.
O erro P9315 nao encontro, mas se for o P0315 é o sensor da arvore de cames.
Estes sensores no autopecasonline24 por ex estao ao preço da chuva.

Deve ser 9318 - bateria baixa prai...
[/shadow]

Mas aqui o pessoal mais entendido facilmente te diz como testar os sensores com um multimetro, porque podem estar bons mas os fios/ficha a fazer mau contacto.

... Tenho que estudar o como usar um multimetro... dá muito jeito pra diagnostico!

Apagares os erros é desligares a bateria umas horas, depois ve se voltam a aparecer.
... Já fiz. Os erros mantem-se!

Qualquer leitor de OBD no ebay serve, isso depende da carteira, eu comprei o 2016 D900, e ajuda-me bastante.

Tenho que ver o preço disso então...

Offline Alterlego

  • 50CV
  • *
  • Mensagens: 40
  • Feedback: +0/-0
Re: Ford Fiesta 1.25 Zetec ANo 2000 - Problemas com Ralenti
« Responder #3 em: 30 de Novembro, 2016, 22:02:50 »

ah... faltava este:

O ruido que tens e que pára quando carregas no pedal da embraiagem é o rolamento de encosto, nao foi mudado na altura?

Foi. Mudei o kit completo, prato compressão, o disco e o rolamento hidraulico. Embraiagem "National"

Shiiii... é uma ciência oculta, inserir imagens!


Offline Alterlego

  • 50CV
  • *
  • Mensagens: 40
  • Feedback: +0/-0
Re: Ford Fiesta 1.25 Zetec ANo 2000 - Problemas com Ralenti
« Responder #4 em: 30 de Novembro, 2016, 22:35:10 »
[/img]


yeajhhhhh

Offline Alterlego

  • 50CV
  • *
  • Mensagens: 40
  • Feedback: +0/-0
Re: Ford Fiesta 1.25 Zetec ANo 2000 - Problemas com Ralenti
« Responder #5 em: 30 de Novembro, 2016, 22:47:15 »

Offline Alterlego

  • 50CV
  • *
  • Mensagens: 40
  • Feedback: +0/-0
Re: Ford Fiesta 1.25 Zetec ANo 2000 - Problemas com Ralenti
« Responder #6 em: 30 de Novembro, 2016, 22:48:08 »

Offline koiratu

  • 150CV
  • ******
  • Mensagens: 7017
  • Feedback: +5/-0
  • A ti não te custava nada e a mim sabia-me tão bem
Re: Ford Fiesta 1.25 Zetec ANo 2000 - Problemas com Ralenti
« Responder #7 em: 01 de Dezembro, 2016, 09:48:27 »
parece estimadinho!!

:)

Offline Pedro-MK5

  • 130CV
  • *****
  • Mensagens: 1292
  • Feedback: +0/-0
Re: Ford Fiesta 1.25 Zetec ANo 2000 - Problemas com Ralenti
« Responder #8 em: 01 de Dezembro, 2016, 14:19:58 »
o ruido se for um chiar é o rolamento sim...
essa marca nacional nao gosto muito... ja varias pessoas dizem mal
ela ficou bem centrada e apertada com chave dinamometrica
ve os tubos de vacuo e respetica valvula dos gases do carter
tira todos os conectores e coloca wd40... desligas beteria no negativo enquanto fazes isso ... 

Offline Alterlego

  • 50CV
  • *
  • Mensagens: 40
  • Feedback: +0/-0
Re: Ford Fiesta 1.25 Zetec ANo 2000 - Problemas com Ralenti
« Responder #9 em: 24 de Dezembro, 2016, 12:50:13 »


Sorry não tenho podido ver o forum...

É esta a válvula de que falas? É que não sei se o 1.25 zetec tem este tipo de válvula, a imagem foi retirada da net...


Offline Pedro-MK5

  • 130CV
  • *****
  • Mensagens: 1292
  • Feedback: +0/-0
Re: Ford Fiesta 1.25 Zetec ANo 2000 - Problemas com Ralenti
« Responder #10 em: 24 de Dezembro, 2016, 14:07:03 »
a valvula pcv fica por maixo dos coletores de admissao ligaçao dos chamados tubos de vacuo

Offline Alterlego

  • 50CV
  • *
  • Mensagens: 40
  • Feedback: +0/-0
Re: Ford Fiesta 1.25 Zetec ANo 2000 - Problemas com Ralenti
« Responder #11 em: 25 de Dezembro, 2016, 17:26:27 »
Gracias, vou ver então sistema vácuo.

Ontem na viagem para a consoada natal. Carro começa a chegar ao vermelho.

Lá parei andei aos nicos até ao destino.
Hoje liguei-o e o refrigerante começou a ferver e a borbulhar dentro tanque expansão, ao fim de 10 minutos e assim que carrego mais um pouco nas revs (a partir dos 80km/h) dispara para o vermelho.
Se andar um pouco mais à vela sem forçar...  a ponteiro temperatura cai para meio.
Isto em auto estrada. em cidade deve ser bem pior.

A tampa do vazo tem 3 meses, o termoestáto também. a válvula que dirige liquido para radiador sofagem também é novo.

Quando começa borbulhar e a ferver, e faz bastante barulho dentro do vazo, meti as maos nos tubos e o tubo grosso de baixo que vai do termoestato para o radiador está  frio/morno (duro como normalmente de estar).
Achas que será a bomba água, termoestato ou tampa do vazo expansão???

Bom Natal

Offline alex2045

  • 50CV
  • *
  • Mensagens: 151
  • Feedback: +0/-0
Re: Ford Fiesta 1.25 Zetec ANo 2000 - Problemas com Ralenti
« Responder #12 em: 25 de Dezembro, 2016, 21:37:10 »
Anticongelante a borbulhar = junta da cabeça queimada

Offline Ruben_MK4

  • 150CV
  • ******
  • Mensagens: 4297
  • Feedback: +4/-0
  • Powered by Fiesta Techno with RS Bodykit
Re: Ford Fiesta 1.25 Zetec ANo 2000 - Problemas com Ralenti
« Responder #13 em: 26 de Dezembro, 2016, 10:37:27 »
Nem sempre. É preciso muito para este carro queimar a junta da cabeça. Falo por experiência própria.

Eu ia para a torneira da sofagem! A andar normal aquece, mas à vela, como dizes, com uma mudança engrenada e levantas pé arrefece?

Se sim, é a torneira da sofagem. O meu mk4 fez isso. Trocou-se a torneira e ficou fino. Mas troca por uma da Ford, nada dessas marca m*rda que andam para aí...

Offline Alterlego

  • 50CV
  • *
  • Mensagens: 40
  • Feedback: +0/-0
Re: Ford Fiesta 1.25 Zetec ANo 2000 - Problemas com Ralenti
« Responder #14 em: 26 de Dezembro, 2016, 17:32:23 »
Nem sempre. É preciso muito para este carro queimar a junta da cabeça. Falo por experiência própria.

Eu ia para a torneira da sofagem! A andar normal aquece, mas à vela, como dizes, com uma mudança engrenada e levantas pé arrefece?

Se sim, é a torneira da sofagem. O meu mk4 fez isso. Trocou-se a torneira e ficou fino. Mas troca por uma da Ford, nada dessas marca m*rda que andam para aí...

Por acaso também acho que sim, a junta não queima assim tão facilmente.

A cena é que eu tenho ar quente e frio dentro habitáculo. A tal válvula de que falas é nova embora da concorrência...
O que me leva a pensar no termoestato avariado em "fechado".  Porque aquele tubo mais grosso que vai do termoestato para o radiador fica sempre frio, como se o termo não abrisse.
Comprei uma tampa do vaso expansão novo hoje da Gaia Ford mas original Ford e troquei-o.
Fui dar uma volta a puxar por ele e a temp. manteve-se no meio.
No entanto tubo do termo para radiador fica frio na mesma. e lembrei-me que a ventoinha nunca funcionou desde que me lembro, nem quando a temp. estava quase no vermelho.
Devo ter mais que um problema...
Não há prai uma maneira de testar o motor da ventoinha sem desmontar muita coisa???

Gracias pessoal.

Offline Pedro-MK5

  • 130CV
  • *****
  • Mensagens: 1292
  • Feedback: +0/-0
Re: Ford Fiesta 1.25 Zetec ANo 2000 - Problemas com Ralenti
« Responder #15 em: 26 de Dezembro, 2016, 21:58:29 »
tens o termostato fechado
possivelmente o sensor de temperatura tambem ta foleiro

ambas as peças sao baratas... toca

Offline Alterlego

  • 50CV
  • *
  • Mensagens: 40
  • Feedback: +0/-0
Re: Ford Fiesta 1.25 Zetec ANo 2000 - Problemas com Ralenti
« Responder #16 em: 28 de Dezembro, 2016, 10:57:34 »
tens o termostato fechado
possivelmente o sensor de temperatura tambem ta foleiro

ambas as peças sao baratas... toca
Pedro mk-5

Boas,
Afinal acho que a tampa nova Ford para o vaso expansão funcionou...  Cuidado com as tampas (e algumas peças) da concorrência. A tampa que tinha mudado há 2 meses tinha uma válvulazita em plastico dentro da tampa. A da Ford é em metal, cobre ou latão.
Tenho que puxar um pouco pelo carro para ver se está mesmo tudo com o sistema refrigeração. Mas queria primeiro arranjar a ventoinha. Não percebo porque não dispara quando aquece...
Depois posto uma imagem pra verem a diferença.

Continuo com dois erros no DTC test (HEC dealer Test Mode)...
1- P0115 Engine Coolant Temperature Circuit Malfunction
2- 9318 Battery Voltage Low

ECT Engine coolant temperature é o sensor por baixo da bobine certo? que lê a temp. na cabeça motor?

Obrigado

Offline jmlflorencio
  • 45cv
  • Mensagens: 21
  • Feedback: +0/-0
Re: Ford Fiesta 1.25 Zetec ANo 2000 - Problemas com Ralenti
« Responder #17 em: 28 de Dezembro, 2016, 13:51:36 »
Anticongelante a borbulhar = junta da cabeça queimada
Pareces um daqueles mecânicos de esquina quando vêem um Rover :D

(...)
A cena é que eu tenho ar quente e frio dentro habitáculo. A tal válvula de que falas é nova embora da concorrência...
O que me leva a pensar no termoestato avariado em "fechado".  Porque aquele tubo mais grosso que vai do termoestato para o radiador fica sempre frio, como se o termo não abrisse.
(...)
Não há prai uma maneira de testar o motor da ventoinha sem desmontar muita coisa???

Gracias pessoal.

Se tens ar quente e frio, a torneira deve estar boa.

Tubo frio da cabeça ao radiador, ou tens o termostato fechado (é estranho sendo novo, mas pode acontecer) ou o tubo/radiador entupido (será possível? Ele anda com água ou líquido de refrigeração a sério?)...
Ou isso está bom mas a bomba de água em muito mau estado nem faz circular o líquido (foi trocada quando levou a distribuição?)...

Força nisso.
« Última modificação: 28 de Dezembro, 2016, 13:52:49 por jmlflorencio »

Offline Alterlego

  • 50CV
  • *
  • Mensagens: 40
  • Feedback: +0/-0
Re: Ford Fiesta 1.25 Zetec ANo 2000 - Problemas com Ralenti
« Responder #18 em: 28 de Dezembro, 2016, 21:15:14 »
Citar
Se tens ar quente e frio, a torneira deve estar boa.

Tubo frio da cabeça ao radiador, ou tens o termostato fechado (é estranho sendo novo, mas pode acontecer) ou o tubo/radiador entupido (será possível? Ele anda com água ou líquido de refrigeração a sério?)...
Ou isso está bom mas a bomba de água em muito mau estado nem faz circular o líquido (foi trocada quando levou a distribuição?)...


Força nisso.

Boas e obrigado pelas dicas.
Pois quando mudei o termo limpei os tubos e passei água no sistema até sair limpinha, ainda meti lá dentro umas litradas de água destilada e só no fim meti refrigerante mas daquele verde de 5Lts do minipreço.
Esqueci-me que podia usar um espelho pequeno metido dentro do sítio onde entra o termoestato e tentar ver se as pás da bomba água estavam inteiras ou partidas. No zetec 1.25 o termoestato é ao lado da bomba água.
O termoestato dá é um trabalho maluco para tirar, tem que se sacar o alternador fora e óptica fora tb facilita a coisa.

O gajo que mo vendeu não sabe se mudaram a bomba aquando da distribuição.

Vou ver se descubro como testar o motor ventoinha do radiador sem desmontar a mesma...
E sacar o sensor ECT (engine coolant temp) e testá-lo. Não sei é se esse sensor também faz funcionar a ventoinha ou é outro sensor qualquer.
Tenho que dar umas voltinhas no manual Haynes, só é chato aquilo estar em inglês.

Gracias

Offline jmlflorencio
  • 45cv
  • Mensagens: 21
  • Feedback: +0/-0
Re: Ford Fiesta 1.25 Zetec ANo 2000 - Problemas com Ralenti
« Responder #19 em: 28 de Dezembro, 2016, 22:35:08 »
Normalmente (nos carros em que a ventoinha é controlada pela ECU) quando se desliga a ficha do sensor de temperatura a ventoinha liga como segurança, pode ser uma forma de testar a ventoinha em si.

Não sei como funciona nos fiesta...

Offline Alterlego

  • 50CV
  • *
  • Mensagens: 40
  • Feedback: +0/-0
Re: Ford Fiesta 1.25 Zetec ANo 2000 - Problemas com Ralenti
« Responder #20 em: 29 de Dezembro, 2016, 15:33:56 »
Normalmente (nos carros em que a ventoinha é controlada pela ECU) quando se desliga a ficha do sensor de temperatura a ventoinha liga como segurança, pode ser uma forma de testar a ventoinha em si.

Não sei como funciona nos fiesta...

Pois não sei se tem um sensor ou dois... Um pro quadrante e outro para ECU/PCM???

Mas julgo que se desligar a ficha da ventoinha e aplicar directamente 12V à mesma, a ventoinha deverá funcionar... ou não (motor avariado) ou funcionar ao contrário (polos invertidos). Uma destas 3 tem que acontecer, digo eu...LOL
Thanks

Offline Pedro-MK5

  • 130CV
  • *****
  • Mensagens: 1292
  • Feedback: +0/-0
Re: Ford Fiesta 1.25 Zetec ANo 2000 - Problemas com Ralenti
« Responder #21 em: 29 de Dezembro, 2016, 15:52:59 »
vais ao rele e fazes ligaçao com um fio assim nao trocas polaridade...
o teu só tem um sensor... tu podes ver a temperatura do veiculo no quadrante... assim como viste os erros ... ves varios itens

Offline Alterlego

  • 50CV
  • *
  • Mensagens: 40
  • Feedback: +0/-0
Re: Ford Fiesta 1.25 Zetec ANo 2000 - Problemas com Ralenti
« Responder #22 em: 30 de Dezembro, 2016, 12:07:22 »
vais ao rele e fazes ligaçao com um fio assim nao trocas polaridade...
o teu só tem um sensor... tu podes ver a temperatura do veiculo no quadrante... assim como viste os erros ... ves varios itens

Boas,

Pedro será que me podes ajudar numa ou duas dúvidas?

Como uma desgraça nunca vem só, hoje tinha óleo transmissão pelo chão da garagem. Tenho o fole exterior do cardan (junto à manga eixo) no lado do condutor roto.

Há alguma astúcia, truques ou ter atenção especial a alguma coisa antes de mudá-lo?

Ferramentas especiais, retentores, rolamento, massas, e tipo de óleo acrescentar na caixa porque perdeu bastante.

75W90 100% Sintético (semi?) API GL 1 (4?, 5?)

E já agora como se tira óleo velho (se estiver sujo) ouvi dizer q estas caixas são vedadas e que não permite acrescentos de óleo ou mudanças... É Verdade isto?
Ainda por cima pq não faço ideia do tipo óleo transmissão que lá está ou se será original Ford.

O semi-eixo/cardan tem que sair fora completamente, certo?

Gracias pela ajuda

Offline Pedro-MK5

  • 130CV
  • *****
  • Mensagens: 1292
  • Feedback: +0/-0
Re: Ford Fiesta 1.25 Zetec ANo 2000 - Problemas com Ralenti
« Responder #23 em: 30 de Dezembro, 2016, 17:13:32 »
para mudares o fole
- tiras o oleo todo 
tens um bojao perto da tampa da 5ª
tens outro bujao de nivel perto do sensor de marcha atras... esse serve para ver nivel e pra colocar
ou colocas pelo respiro da caixa peça preta que fica por baixo da materia

quanto a retirares o semi eixo... ve uns videos no you tube assim ficas mais elucidado
mas aconselho te a tirares so a parte que precisa nao retires a parte da rotula... soltas a barra estabilizadora e o pivo do braço de suspensao assim ja manobras bem... o oleo sintetico... vai ver a especificaçao ao manual... quando mudei o meu oleo coloquei da norauto...

pesquisei este video...

https://www.youtube.com/watch?v=kip4atL9M1E
« Última modificação: 30 de Dezembro, 2016, 17:23:13 por Pedro-MK5 »

Offline Alterlego

  • 50CV
  • *
  • Mensagens: 40
  • Feedback: +0/-0
Re: Ford Fiesta 1.25 Zetec ANo 2000 - Problemas com Ralenti
« Responder #24 em: 30 de Dezembro, 2016, 21:54:04 »

Boas

Até me assustei... já tinha comprado um fole e óleo 75w 90 full sintetico. Mas isto nitidamente não é do fole. Embora o fole esteja um bocadito rasgado...
Parece vir do topo da caixa.
Será q o mecanico q me mudou a embraiagem meteu água? Realmente o rolamento de encosto faz barulho quando largo pedal... quando carrego pedal cala-se. Mas não originava perda de óleo trasmissão. Quando muito óleo dos travões quando se acciona embraiagem, ou tou enganado...???
Não me dá uma semana de descanso desde há meses o carro.