Garagem do Clube



Autor Tópico: Inspecção MK4  (Lida 6771 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline DDPT
  • 45cv
  • Mensagens: 27
  • Feedback: +0/-0
Inspecção MK4
« em: 12 de Julho, 2012, 11:28:57 »
Boas Pessoal,

O carro cá da casa é um Fiesta MK4, e está nas nossas mãos faz 1 ano.
Notámos que anda a consumir óleo, que foi reposto em Março e em Junho já estava no mínimo.

Este mês foi a revisão, e hoje foi a inspecção, Conclusão, Chumbou por gases de escape.
provavelmente valvulas, segmentos ou catalisador sujo.

A minha pergunta é o que é que me aconselham ?
 
obrigado  :-[

Offline Johnyfiesta
  • 150CV
  • ******
  • Mensagens: 2964
  • Feedback: +0/-1
  • Ford Escort Mk4 do Calor
Re: Inspecção MK4
« Responder #1 em: 12 de Julho, 2012, 13:03:32 »
Muito sinceramente, arranjar outro motor na sucata.

Offline fiestaboss
  • 150CV
  • ******
  • Mensagens: 9116
  • Feedback: +0/-0
  • Énio Santos
Re: Inspecção MK4
« Responder #2 em: 12 de Julho, 2012, 13:56:49 »
gases não é obrigatorio ser motor cansado , basta teres maf suja , velas gastas , filtro de ar sujo . vê 1º estes itens se estão ok sempre podes ser que gastes menos uns cobres.

Offline BanhocaPT
  • 75CV
  • **
  • Mensagens: 383
  • Feedback: +0/-0
Re: Inspecção MK4
« Responder #3 em: 12 de Julho, 2012, 15:54:31 »
Mete o dedo no escape.

Se ficar com aquela pasta gordurosa que até a água tem dificuldade a tirar, tens o motor a cuspir óleo.

E, nesse caso, nem fazia a reinspecção. Pelo menos com esse motor.

Offline DDPT
  • 45cv
  • Mensagens: 27
  • Feedback: +0/-0
Re: Inspecção MK4
« Responder #4 em: 12 de Julho, 2012, 17:14:42 »
Mete o dedo no escape.

Se ficar com aquela pasta gordurosa que até a água tem dificuldade a tirar, tens o motor a cuspir óleo.

E, nesse caso, nem fazia a reinspecção. Pelo menos com esse motor.

Ja tinha feito esse teste e não achei nada de anormal.
mas com certeza que o motor bebe óleo, ja verifiquei o estacionamento e não existem manchas..

Offline DDPT
  • 45cv
  • Mensagens: 27
  • Feedback: +0/-0
Re: Inspecção MK4
« Responder #5 em: 12 de Julho, 2012, 22:38:31 »
Pessoal,
só mais uma ultima pergunta..
será que substituir o catalisador resolve o problema de CO na inspecção ?  :-[

Offline BanhocaPT
  • 75CV
  • **
  • Mensagens: 383
  • Feedback: +0/-0
Re: Inspecção MK4
« Responder #6 em: 13 de Julho, 2012, 08:00:22 »
Se for daí a causa resolve. Mas os níveis de CO são influenciados por problemas em toda a linha de escape e na própria combustão. Mas, e como o preço é muito avultado, convém teres certeza que é daí a causa dos níveis aumentados.

O meu velhote com 19 anos surpreendeu o inspector este ano  >:D

"Acelere às 2000rpm" - 0.00% CO
"Acelere às 2500rpm" - 0.00% CO
"Acelere às 3000rpm" - 0.00% CO

"Bom, já chega"

Offline Spam

  • 75CV
  • **
  • Mensagens: 379
  • Feedback: +0/-0
Re: Inspecção MK4
« Responder #7 em: 13 de Julho, 2012, 13:48:39 »
O meu bebia óleo, mas também andava em viagens constantes Algarve-Lisboa, sempre com médias de 110/130KM isto com 235mil KM e nas inspecções os gazes estava sempre bem abaixo, estes motores bebem um bocado de óleo principalmente se andares sempre acima dos 100KM/h, depois também depende dos óleos com o Mobil1 semi-sintectico chegou-me a mamar um garrafão de 4 litros entre mudas, com o shell mamava menos e com o Galp menos ainda.

O carro está a queimar bem? andas muito em cidade? de vez enquanto ele gosta de ser puxado ao limite por uns instantes em AE para limpar.

Aliás já ouve pessoal que chumbou por gazes foram esticar na AE reinspeção e passaram, mas isto claro que milagres não há, se o motor estiver mesmo mal, mas podes ver velas, filtros, etc sempre ajuda.

Offline fiestaboss
  • 150CV
  • ******
  • Mensagens: 9116
  • Feedback: +0/-0
  • Énio Santos
Re: Inspecção MK4
« Responder #8 em: 15 de Julho, 2012, 02:59:26 »
gases pode ser filtro de ar sujo , velas gastas , maf suja , sensor de temperatura do anticongelante avariado , vê isso antes de partires para outro motor.

Offline DDPT
  • 45cv
  • Mensagens: 27
  • Feedback: +0/-0
Re: Inspecção MK4
« Responder #9 em: 16 de Julho, 2012, 00:19:01 »

O carro está a queimar bem? andas muito em cidade? de vez enquanto ele gosta de ser puxado ao limite por uns instantes em AE para limpar.


Ultimamente queixo.me de soluços em baixas rotações, como se me tivesse a pedir uma abaixo..
suspeito das velas, que não me estão a ajudar numa boa queima..


gases pode ser filtro de ar sujo , velas gastas , maf suja , sensor de temperatura do anticongelante avariado , vê isso antes de partires para outro motor.

Vou trocar o filtro de Ar, velas, limpar MAF e vou a uma re-inspecção no final do mês..  Depois deixo aqui o resultado (Espero que no final uma folha verde)  :)

Obrigado a todos pelas respostas  O0
« Última modificação: 16 de Julho, 2012, 00:19:44 por DDPT »

Offline Fiestaman

  • 115CV
  • ****
  • Mensagens: 826
  • Feedback: +1/-0
Re: Inspecção MK4
« Responder #10 em: 16 de Julho, 2012, 17:53:36 »
Boa sorte ! Vais ver que se calhar era já falta de uma pequena manutenção  ;)

Offline capitaorobi
  • 45cv
  • Mensagens: 16
  • Feedback: +0/-0
Re: Inspecção MK4
« Responder #11 em: 18 de Julho, 2012, 19:03:40 »
então há novidades?
estou com o mesmo problema :-/

Offline DDPT
  • 45cv
  • Mensagens: 27
  • Feedback: +0/-0
Re: Inspecção MK4
« Responder #12 em: 22 de Julho, 2012, 23:58:00 »
então há novidades?
estou com o mesmo problema :-/

Boas, ao fiesta cá da casa, Troquei.lhe  as 4 velas (Beru Ultra por Champion Platinum) e já notei uma pequena diferença.. não se enrola em baixas rotações..
e vou a Re-inspecção no Dia 23 e assim que possivel deixo aqui o resultado..  O0

Offline DDPT
  • 45cv
  • Mensagens: 27
  • Feedback: +0/-0
Re: Inspecção MK4
« Responder #13 em: 23 de Julho, 2012, 15:58:48 »
então há novidades?

Boas pessoal

Como fiquei de dizer, este mês ainda ia á inspecção e o resultado foi positivo. Apenas troquei velas e filtro de Ar e foi o suficiente para o Mk4 passar.

Obrigado pelas Dicas pessoal O0

Offline capitaorobi
  • 45cv
  • Mensagens: 16
  • Feedback: +0/-0
Re: Inspecção MK4
« Responder #14 em: 23 de Julho, 2012, 21:56:08 »
mais 1 com o mesmo problema filtro de ar novo velas novas ngk platinium maf limpa sonda limpa tudo ok
valores do co muito altos.
mais ideias?
desligo a sonda parece que fica na mesma!
desligo a maf fica na mesma! estranho não?

Offline DDPT
  • 45cv
  • Mensagens: 27
  • Feedback: +0/-0
Re: Inspecção MK4
« Responder #15 em: 24 de Julho, 2012, 11:12:07 »
Boas

tiveste problemas na inspecção ?
no meu caso foi suficiente velas e filtro de ar.

Caso vás novamente a reinspecção, aquece bem o motor ( Uma ida á auto estrada )

Vais dando noticias..

Offline pauloalex
  • 130CV
  • *****
  • Mensagens: 2283
  • Feedback: +3/-0
  • Fiesta MK6 1.4 TDCi
Re: Inspecção MK4
« Responder #16 em: 24 de Julho, 2012, 13:52:00 »
Se já fizeste essa manutenção toda, acho que o que faz falta é mesmo uma esfrega na auto-estrada... prego a fundo durante uns bons kilometros para limpar o carvão todo! >:D

Offline capitaorobi
  • 45cv
  • Mensagens: 16
  • Feedback: +0/-0
Re: Inspecção MK4
« Responder #17 em: 24 de Julho, 2012, 14:33:43 »
ontem fui á auto estrada deu 160km,acho pouco fiz uns 30km e antes de ir ainda meti um aditivo na gasolina para eliminar os gases depois passei na inspeção baixou um bocado mas continuam altissimos!
na volta tenho mesmo de trocar o catalizador.
é estranho porque o ano passado o carro estava bom de gases,esteve parado o ano inteiro porque partiu o motor,não acredito muito que se tenha estragado parado!
a pessoa que me vendeu o motor disse que o carro estava bom mas tinha uma grande batida por tras (eu vi) e foi para abate.
tenho de arranjar maneira de testar a sonda e a maf.

Offline DDPT
  • 45cv
  • Mensagens: 27
  • Feedback: +0/-0
Re: Inspecção MK4
« Responder #18 em: 25 de Julho, 2012, 16:59:56 »
meti um aditivo na gasolina para eliminar os gases depois passei na inspeção baixou um bocado mas continuam altissimos!

Cuidado com alguns aditivos, podem não fazer efeitos desejados e uma má escolha podem fazer danos no catalisador.

Offline capitaorobi
  • 45cv
  • Mensagens: 16
  • Feedback: +0/-0
Re: Inspecção MK4
« Responder #19 em: 14 de Agosto, 2012, 23:00:04 »
está safo era da sonda pesquisei um pouco,peguei no multimetro,e está descoberto o problema :-)