Garagem do Clube



Autor Tópico: Polie/alternador  (Lida 2345 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline Ayatola
  • 45cv
  • Mensagens: 24
  • Feedback: +0/-0
Polie/alternador
« em: 29 de Junho, 2014, 20:29:32 »
Ora boas,aqui fica aqui o relato do problema : O carro esteve parado durante cerca de uma semana,hj peguei nele e quando vinha na AE comecei a sentir o carro a perder a direção assistida,tendo a portagem à vista fui abrandando até que me apareceu a luz de bateria no painel de controle assim como a luz do motor e a de óleo,por fim o motor foi "abaixo". Liguei para a assistência de viagem afim de rebocarem o veiculo. Entretanto abri o capot e vi que os bornes da bateria estavam carregados de um pó azul. Tendo chegado o reboque o funcionário verificou que as correias do alternador estavam soltas,pior...a polie do motor tb estava solta/partida.
Já deixei o carro junto ao mecânico e temo q esta brincadeira possa sair cara,alguém tem ideia das consequências q podem advir daqui ????


Obrigado. 

Offline Pedro-MK5

  • 130CV
  • *****
  • Mensagens: 1292
  • Feedback: +0/-0
Re: Polie/alternador
« Responder #1 em: 29 de Junho, 2014, 21:17:45 »
como ficaste sem produzir eletricidade
começou tudo a queixar-se .......
mas pelo relatado  tens que por      polia nova - correia nova - tensor novo e a bateria deve ter ido á bidinha
 

Offline Ayatola
  • 45cv
  • Mensagens: 24
  • Feedback: +0/-0
Re: Polie/alternador
« Responder #2 em: 29 de Junho, 2014, 21:24:28 »
Obrigado pela resposta,não existe a possibilidade de o motor ter ido desta para melhor ?

Offline Ivo_1.1/F

  • 115CV
  • ****
  • Mensagens: 985
  • Feedback: +1/-0
  • Ford puma "the wild one"
Re: Polie/alternador
« Responder #3 em: 29 de Junho, 2014, 22:54:23 »
Nao me parece pois o problema q relatas foi so a correia de acessorios. Mas ja agora q carro tens?

Offline Ayatola
  • 45cv
  • Mensagens: 24
  • Feedback: +0/-0
Re: Polie/alternador
« Responder #4 em: 30 de Junho, 2014, 00:05:21 »
Fiesta 1.4 de 2002

Offline Ayatola
  • 45cv
  • Mensagens: 24
  • Feedback: +0/-0
Re: Polie/alternador
« Responder #5 em: 30 de Junho, 2014, 07:18:24 »
Fiesta 1.4 de 2002

 "polie do motor tb estava solta/partida." não poderei ter as válvulas empenadas ??

Offline Pedro-MK5

  • 130CV
  • *****
  • Mensagens: 1292
  • Feedback: +0/-0
Re: Polie/alternador
« Responder #6 em: 30 de Junho, 2014, 10:23:13 »
a polia exterior certo  a correia de distribuiçao esta intacta ?
a de distribuiçao é que mantem as valvulas e cambota nos tempos certos

a de fora é da diraçao assistida  alternador   bomba de agua .....

o funcionamento mecanico nunca se alterou  ele ficou foi sem o funcionamento eletrico por isso off

Offline Ayatola
  • 45cv
  • Mensagens: 24
  • Feedback: +0/-0
Re: Polie/alternador
« Responder #7 em: 30 de Junho, 2014, 13:38:33 »
Sim falo somente nas correias exteriores. Penso que a distribuição não foi afetada. Aqui fica a foto :



Offline Ayatola
  • 45cv
  • Mensagens: 24
  • Feedback: +0/-0
Re: Polie/alternador
« Responder #8 em: 30 de Junho, 2014, 13:49:39 »
Já agora alguém faz a menor ideia do preço dessa polia ????

Offline Pedro-MK5

  • 130CV
  • *****
  • Mensagens: 1292
  • Feedback: +0/-0
Re: Polie/alternador
« Responder #9 em: 30 de Junho, 2014, 14:06:19 »
sem certezas pra ai 40 €