Fiesta Club Portugal

Área Auto - Motores, Chassis, Rodas, Etc => Motores a Gasolina => Tópico iniciado por: ianchika em 03 de Março, 2015, 18:32:40

Título: MK4 não liga
Enviado por: ianchika em 03 de Março, 2015, 18:32:40
Boas pessoal.
Estou com um pequeno problema no calhambeque...
Não acontece sempre nem consigo identificar quando ou o porquê de acontecer, o que é facto é que por duas vezes que fui com a minha mulher a um restaurante e por duas vezes o carro não pegou. Deve gostar mais de comida caseira.

Aconteceu-me mais vezes e já tento até deixa-lo em descidas para aproveitar e fazê-lo pegar em 2ª, ou até marcha atrás. Não é bateria porque de todas as vezes em que acontece verifiquei que nem as luzes perderam força, nem o relógio, nem os vidros... E se fosse bateria fazia aquele TAC TAC TAC, característico do carro a querer pegar, e ele nada faz, só silêncio. Dou à chave e nem ai nem ui.

Título: Re: MK4 não liga
Enviado por: dinuxx em 03 de Março, 2015, 19:17:03
Boas, ja verificaste se as velas tinham corrente quando acontece isso? Se nao tiverem e o modulo danificado ou prestes, caso estejam ok verifica a bomba gasolina se a ouves a trabalhar. E diz algo
Título: Re: MK4 não liga
Enviado por: SandStorm em 03 de Março, 2015, 19:26:44
Ouves algum barulho ao dar a chave? Tipo um "zzzzzzz" (diferente do som da bomba de gasolina)
E diferente do "nhenhenhe" do motor de arranque engatado a rolar.
Poderá ser o bendix preso se for problema do motor de arranque
Título: Re: MK4 não liga
Enviado por: ianchika em 03 de Março, 2015, 19:29:34
dinuxx e Sand, não se ouve nada de nada. Quando isto acontece parece que não existe nada a tentar fazer o carro pegar.
Rodo a chave e não há nenhum tipo de barulho.
Título: Re: MK4 não liga
Enviado por: SandStorm em 03 de Março, 2015, 19:36:37
Hmm... Modulo de ignição...
Título: Re: MK4 não liga
Enviado por: dinuxx em 03 de Março, 2015, 21:06:49
Se for modulo na obterá corrente nas velas.. olha quando acontecer isso pega numa vela e ve se tens corrente
Título: Re: MK4 não liga
Enviado por: Pedro-MK5 em 04 de Março, 2015, 13:50:52
se das ha chave e nao ouves barulho é a bateria !!!!!!!!!

para nao ser a bateria terias de ouvir  o motor de arranque !!!!
as luzes radio ... gastam 1/10 do motor de arranque

multimetro e vai medir a bateria
Título: Re: MK4 não liga
Enviado por: orion rs em 05 de Março, 2015, 04:33:56
dinuxx e Sand, não se ouve nada de nada. Quando isto acontece parece que não existe nada a tentar fazer o carro pegar.
Rodo a chave e não há nenhum tipo de barulho.

Se nao ouves nada ao dar á chave é porque alguma coisa se passa entre bateria e motor de arranque ou entao no canhao de igniçao !

Uma bateria pode "parecer" boa e na realidade nao estar , isto é , a potencia de arranque de uma bateria é muito importante !

Tipo podes meter na igniçao e ele ligar luzes e afins tudo na boa , mas ao por o motor a trabalhar é quando a maior energia da bateria é utilizada para rodar o motor , dai a potencia de arranque !

Se a bateria estiver já com potencia de arranque muito diminuta , podes ligar a igniçao e ter luzes radio e vidros , mas para rodar o motor já nao tem força .


Verifica entao metendo uma bateria emprestada a ver se acontece igual . Verifica se os bornes estao em condiçoes sem verdete .

Fora isto pode ser alguma coisa relacionada com o canhao de igniçao ou algo parecido .