Garagem do Clube

Autor Tópico: [MK6] Ferrugem na "valeta" de acesso às velas  (Lida 1280 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline SandStorm

  • Administrador
  • 150CV
  • ******
  • Mensagens: 13322
  • Feedback: +6/-0
  • Powered by: Big Booty, shake that ass!
[MK6] Ferrugem na "valeta" de acesso às velas
« em: 01 de Março, 2015, 06:43:15 »
Caros amigos com MK6 e MK6.5. Tal como o título indica hoje deparei-me com esta desagradável surpresa quando mudei as velas do meu MK6. Que apesar de estarem boas, já notava o consumo a aumentar e já tinha feito 30 mil com elas. (troquei as bosh super com polos de ytrium por umas NGK de polos de platina)

A origem desta ferrugem, penso eu que tenha a ver com fugas de água pelo sistema dos mijas. mais propriamente pelo exterior, infiltrando entre o mija e o capot, correndo pelos tubos e pingando. Talvez também seja a mesma origem da ferrugem das torres de suspensão que algum têem

Agora vem o trabalho de pesquisa.
Se os vossos MK6 e 6.5 têm ferrugem na "cave\valeta\sei lá" onde as velas estão, veham se os vossos mijas têm alguma borracha na base.

O meu não tem estas borrachas. Se os vossos têm borracha, qual é o estado dessa "valeta"?
Sei que é chato estar a tirar fora a caixa do filtro e puxar fora os cabos, mas gostava de saber

Offline Belxior
  • 45cv
  • Mensagens: 9
  • Feedback: +0/-0
Re: [MK6] Ferrugem na "valeta" de acesso às velas
« Responder #1 em: 17 de Março, 2015, 21:50:47 »
Boas, hoje mudei as velas do meu mk6 de 2003. E também tem ferrugem na valeta das velas. Já da última vez que tinha mudado velas tinha reparado nisso,  o mecânico que o fez soprou com ar lá para dentro ( da valeta com as velas velhas postas) era só pó de ferrugem a saír e depois mandou para lá umas sprayzadas de óleo multiusos. Se quiseres mando te fotos. Cumprimentos

Offline SandStorm

  • Administrador
  • 150CV
  • ******
  • Mensagens: 13322
  • Feedback: +6/-0
  • Powered by: Big Booty, shake that ass!
Re: [MK6] Ferrugem na "valeta" de acesso às velas
« Responder #2 em: 17 de Março, 2015, 22:26:17 »
Na, não é preciso fotos :)
Mas já dá para saber que foi um erro de projecto da Ford nos primeiros mk6...