Garagem do Clube

Autor Tópico: Arranque a fundo - Resolvido  (Lida 1958 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

gpk1010
  • Visitante
Arranque a fundo - Resolvido
« em: 17 de Março, 2015, 16:29:44 »
Pessoal estou com um problema, +/-  >:D
Quando arranco a fundo, mas mesmo a fundo, a tentar patinar, surge o problema. Começa a dar uns estalos tipo ferro com ferro, que ninguém me sabe dizer o que será  :o
Noto que é do lado direito à frente, mas em andamento normal, ainda ontem foi aos 180km/h não faz defeito nenhum.
Se arrancar a fundo a 10 km/h começa a dar uns estalos que até assusta  :o

Alguém já teve conhecimento duma situação destas? Z-tec 1.25 de 97
« Última modificação: 18 de Março, 2015, 15:19:58 por gpk1010 »

Offline loureiro17

  • 115CV
  • ****
  • Mensagens: 795
  • Feedback: +0/-0
  • Venham elas
Re: Arranque a fundo
« Responder #1 em: 17 de Março, 2015, 17:25:03 »
pode ser a transmissão

gpk1010
  • Visitante
Re: Arranque a fundo
« Responder #2 em: 17 de Março, 2015, 17:31:44 »
Até podia ser, mas há 1 mês atrás foram as 2 tiradas fora, numa até levou a ponta que liga dentro da caixa e foi visto que estão Ok.
Btw se fosse da transmissão fazia barulho fosse rapido, devagar, bastaria virar ouvia-se logo.
A questão é que andando normalmente, não faz defeito nenhum. Basta mesmo em andamento dar so um toque de embraiagem, estala logo  :o

PJFA
  • Visitante
Re: Arranque a fundo
« Responder #3 em: 17 de Março, 2015, 17:37:05 »
ve  o pendural da barra estabilizadora ou  a suspensão, haver se não ta nada solto!!

gpk1010
  • Visitante
Re: Arranque a fundo
« Responder #4 em: 17 de Março, 2015, 17:41:55 »
ve  o pendural da barra estabilizadora ou  a suspensão, haver se não ta nada solto!!

Acontece que o carro já levou, triangulos, pontas da barra, entretanto foi para a oficina para meter uma embraiagem. Apos isto começou este problema.
eu sinceramente estou inclinado para algum apoio do motor, mas..... sou informático não sou mecanico.

Certo é que o carro vai hoje para a oficina e so sai quando estiver descoberto o rato.

Noutro topico, há um utilizador que se queixava de um problema parecido ao meu e era o apoio do motor.

Também já me falaram nas "cabeças" dos amortecedores.... Carro do diabo que não quer ser exorcitado  >:D

gpk1010
  • Visitante
Re: Arranque a fundo
« Responder #5 em: 18 de Março, 2015, 15:19:06 »
Resolvido!

O problema era no afinador da correia de acessorios, que roçava conforme acelarava a fundo, derivado a já ter uma folguinha, então roçava. Foi reafinado, levou um casquilho. resultado: 25€ de 1 hora trabalho.
Grato pela atenção dos utilizadores, mais uma vez foram 5*  O0