Garagem do Clube



Autor Tópico: Morre em andamento - Estou a ficar maluco!  (Lida 8489 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline deathsoul
  • 50CV
  • *
  • Mensagens: 217
  • Feedback: +0/-0
Morre em andamento - Estou a ficar maluco!
« em: 10 de Julho, 2012, 11:35:36 »
Meus Amigos,

Necessito da vossa ajuda para resolver um problematizo que tenho no meu MK5 1.25 de 00.
O carro está todo impecável mas este problema está a dar me cabo da cabeça, sinceramente não sei o que fazer. Passo a explicar.

Diria que uns 30 min depois de ligar o carro de manhã, em pleno andamento (esteja a andar devagar ou a ripar) o carro simplesmente morre, vai abaixo, desligo, volto a ligar e fica OK novamente.
Em viagem não me faz isto (que tenha dado conta). as rotações comecam a cair mesmo que acelere a fundo não faz nada...

Peço desculpa mas não sei explicar melhor, o meu carro não tem maf, já mudei as velas e refiz a massa do motor, penso que a peça que ajusta o rolantin do carro esta ok, coloquei um sensor de temperatura novo... nao sei o que fazer.

Podem me dar umas dicas? alguém já teve um problema similar.
Obrigado

Offline Paiva
  • 50CV
  • *
  • Mensagens: 155
  • Feedback: +0/-0
Re: Morre em andamento - Estou a ficar maluco!
« Responder #1 em: 10 de Julho, 2012, 11:38:07 »
Filtros??

Offline deathsoul
  • 50CV
  • *
  • Mensagens: 217
  • Feedback: +0/-0
Re: Morre em andamento - Estou a ficar maluco!
« Responder #2 em: 10 de Julho, 2012, 12:45:01 »
todos novos e/ou limpos (green de caixa).

Offline Jonyjony

  • 115CV
  • ****
  • Mensagens: 776
  • Feedback: +2/-0
  • Fotógrafo do clube
Re: Morre em andamento - Estou a ficar maluco!
« Responder #3 em: 10 de Julho, 2012, 13:29:29 »
pode ter sido uma falha eléctrica na bomba de gasolina

Offline deathsoul
  • 50CV
  • *
  • Mensagens: 217
  • Feedback: +0/-0
Re: Morre em andamento - Estou a ficar maluco!
« Responder #4 em: 10 de Julho, 2012, 14:02:22 »
faz quase todos os dias, nao é porque tambem tenho GPL e faz o mesmo  :'(

Offline deadalus
  • 50CV
  • *
  • Mensagens: 65
  • Feedback: +0/-0
Re: Morre em andamento - Estou a ficar maluco!
« Responder #5 em: 10 de Julho, 2012, 19:14:53 »
deve ser mesmo da iacv a valvula do relantim.
o meu assim que desengatava ia abaixo, não tinha força, custava a pegar mesmo a gpl.
para tirar as duvidas limpei a valvula e melhorou e entratanto pus uma nova e esta feito:)
se fores da zona de lisboa e quiseres ir ate ao porto alto podes vir ter comigo que vejo-te logo isso mas não te prometo que seja mesmo isso.

ps: sou curioso e não mecanico:) e esse gpl a 0.79 esta caro estou a meter a 0.71

Offline deathsoul
  • 50CV
  • *
  • Mensagens: 217
  • Feedback: +0/-0
Re: Morre em andamento - Estou a ficar maluco!
« Responder #6 em: 10 de Julho, 2012, 19:44:10 »
também gostava muito de ter a .71€ mas em Lisboa não existe esse preço infelizmente.
eu já retirei a válvula do rolanti, e limpei-a toda ficou a maneira, custa me a acreditar que seja daí porque o carro não tem o relanti instável nem vai abaixo quando está parado  :-\

Offline fiestaboss
  • 150CV
  • ******
  • Mensagens: 9117
  • Feedback: +0/-0
  • Énio Santos
Re: Morre em andamento - Estou a ficar maluco!
« Responder #7 em: 10 de Julho, 2012, 20:12:31 »
aponto para o relé da bomba de gasolina , é um dos sintomas habituais , ele começa a aquecer e depois da o berro desligas e voltas a dar e ele fica fino por mais um bocado  depois mais do mesmo ,certo?

Offline deathsoul
  • 50CV
  • *
  • Mensagens: 217
  • Feedback: +0/-0
Re: Morre em andamento - Estou a ficar maluco!
« Responder #8 em: 10 de Julho, 2012, 21:26:11 »
muito sinceramente é raro ir abaixo 2 vezes... o carro a GPL faz me o mesmo...

Offline deathsoul
  • 50CV
  • *
  • Mensagens: 217
  • Feedback: +0/-0
Re: Morre em andamento - Estou a ficar maluco!
« Responder #9 em: 18 de Julho, 2012, 20:13:39 »
help  :'(

Offline fiestaboss
  • 150CV
  • ******
  • Mensagens: 9117
  • Feedback: +0/-0
  • Énio Santos
Re: Morre em andamento - Estou a ficar maluco!
« Responder #10 em: 19 de Julho, 2012, 00:16:50 »
e já fizeste algum diagnostico ao carro?

Offline Johnyfiesta
  • 150CV
  • ******
  • Mensagens: 2964
  • Feedback: +0/-1
  • Ford Escort Mk4 do Calor
Re: Morre em andamento - Estou a ficar maluco!
« Responder #11 em: 19 de Julho, 2012, 00:17:04 »
Não será bobine?  O0

Offline deathsoul
  • 50CV
  • *
  • Mensagens: 217
  • Feedback: +0/-0
Re: Morre em andamento - Estou a ficar maluco!
« Responder #12 em: 01 de Agosto, 2012, 22:39:58 »
e já fizeste algum diagnostico ao carro?

Nop, estou com algum receio em ligar o carro à máquina €€€€.
Conhecem algum sitio em conta?

Offline deathsoul
  • 50CV
  • *
  • Mensagens: 217
  • Feedback: +0/-0
Re: Morre em andamento - Estou a ficar maluco!
« Responder #13 em: 19 de Setembro, 2012, 21:46:11 »
Ao fim de tantos meses de dores de cabeça e depois de ligar o carro à maquina sem sucesso (nao deu codigos de erro) acho que o problema está resolvido, o meu electrecista trocou um relé que se encontra na caixa de fusiveis junto do motor, nao sei explicar que relé é, mas sei que cada vez que ele o tirava com o carro em funcionamento ele apagava se automaticamente, trocou, ate hoje nao foi mais abaixo, espero que seja disso.

Offline RS_T

  • 90CV
  • ***
  • Mensagens: 559
  • Feedback: +0/-0
Re: Morre em andamento - Estou a ficar maluco!
« Responder #14 em: 01 de Outubro, 2012, 22:19:02 »
desculpa la insistir mas tenta saber se nao te importares é k tenh um problema parecido e nao ha nada como saber..

Offline fiestaboss
  • 150CV
  • ******
  • Mensagens: 9117
  • Feedback: +0/-0
  • Énio Santos
Re: Morre em andamento - Estou a ficar maluco!
« Responder #15 em: 02 de Outubro, 2012, 01:13:07 »
deverá ter sido o relé da bomba de gasolina .

Offline RS_T

  • 90CV
  • ***
  • Mensagens: 559
  • Feedback: +0/-0
Re: Morre em andamento - Estou a ficar maluco!
« Responder #16 em: 05 de Outubro, 2012, 18:04:54 »
sera? é muito possivel.. mas so gostava de se ter a certeza.