Garagem do Clube

Autor Tópico: Motor de arranque Mk6 1.25  (Lida 6725 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline brunotrdd
  • 50CV
  • *
  • Mensagens: 58
  • Feedback: +0/-0
Motor de arranque Mk6 1.25
« em: 12 de Julho, 2011, 22:33:48 »
Boas pessoal.
A minha duvida pode ser estranha mas a verdade é que tive a dar um olho e não consigo perceber onde está o motor de arranque do meu carro. Este carro (que é o que eu conheço) nao tem espaço nenhum na zona do motor, está tudo embrulhado e é dificil para alguem que não domina completamente a mecanica encontrar bem as coisas a primeira.
Ele está com dificuldades a pegar. o motor de arranque roda em falso e só pega às vezes. Desconfio do bendix e queria desmontar aquilo para lubrificar e assim para ver se resolvia.

Cumprimentos, Aguardo resposta

Offline miguex
  • 90CV
  • ***
  • Mensagens: 632
  • Feedback: +0/-0
Re: Motor de arranque Mk6 1.25
« Responder #1 em: 13 de Julho, 2011, 00:50:22 »
eu tenho ess motor no mk4 e suponho que seja igual, o motor de arranque fica na parte da frente do motor, fica por baixo do colector de admissao..




Offline brunotrdd
  • 50CV
  • *
  • Mensagens: 58
  • Feedback: +0/-0
Re: Motor de arranque Mk6 1.25
« Responder #2 em: 14 de Julho, 2011, 01:47:37 »
Bem pessoal desde já obrigado pela resposta, acho que o encontrei. Mas penso não conseguir fazer nada, acho eu. Alguma dica, algum caso semelhante que tenha sido resolvido facilmente? É que só posso ir com ele ao mecânico daqui a prai 15 dias. E ele já anda a custar a pegar. Não quero ficar a pé nem quero prejudicar a saúde do carro.
Aguardo resposta e mais uma vez obrigado,
Cumprimentos

Offline BanhocaPT
  • 75CV
  • **
  • Mensagens: 383
  • Feedback: +0/-0
Re: Motor de arranque Mk6 1.25
« Responder #3 em: 15 de Julho, 2011, 11:57:20 »
Ele faz o que? Dá um clique? Quando dizes rodar em seco é o que ao certo?

Na dúvida, dá-lhe umas marteladas a ver se descola. Mete-lhe uma 4ª e empurra o carro até o motor dar a volta.

Se ficares a pé mete uma mudança alta e empurra-o para pegar.

Offline brunotrdd
  • 50CV
  • *
  • Mensagens: 58
  • Feedback: +0/-0
Re: Motor de arranque Mk6 1.25
« Responder #4 em: 15 de Julho, 2011, 17:40:18 »
Pois o pegar de empurrao eu domino. E já o tenho feito. O problema é que ando muitas vezes sozinho no carro. o que torna o pegar de empurrao dificil. Outro problema é que tenho de estacionar entre dois carros muitas vezes. E tira-lo de lá se for a empurrar? =P
Em relaçao ao barulho ele pode fazer 3 coisas. Pegar normal, ouvir só o barulho do motor de arranque, o barulho electrico que fica a rodar enquanto eu tiver a fazer força na chave tipo pra pegar. Ou entao o motor de arranque "agarra" um bocadito o motor ainda roda um bocadito mas nao é o suficiente e para.

Que acham que posso fazer?
Cumps

Estou em negocio com um KIT Lux Pro Bixenon H4 slim 6000k + minimo led por 50 €. Este kit é porreiro alguem já o usou no fiesta? Cumprimentos
« Última modificação: 15 de Julho, 2011, 18:01:23 por brunotrdd »

Offline brunotrdd
  • 50CV
  • *
  • Mensagens: 58
  • Feedback: +0/-0
Re: Motor de arranque Mk6 1.25
« Responder #5 em: 16 de Julho, 2011, 12:46:09 »
Bem pessoal a maquina já deixou mesmo de pegar. Agora só mesmo de empurrao. Tenho de me aguentar assim até poder leva-lo ao medico. Agora só estacionado nas descidas!! =P

Offline gatofedorento
  • 50CV
  • *
  • Mensagens: 36
  • Feedback: +0/-0
Re: Motor de arranque Mk6 1.25
« Responder #6 em: 16 de Julho, 2011, 14:42:10 »
Boas, e a bateria achas que está boa? Tens a certeza que ela não tem pouca carga? Só estou a sugerir esta hipotese já que ninguém ainda falou...
Já que o carro não pega agora, arranja uns cabos e com outro carro ao lado liga-os a ver se o motor de arranque dá sinal de vida.

Boa sorte

Offline brunotrdd
  • 50CV
  • *
  • Mensagens: 58
  • Feedback: +0/-0
Re: Motor de arranque Mk6 1.25
« Responder #7 em: 16 de Julho, 2011, 21:03:42 »
Acham que pode ser mesmo da bateria? É que por exemplo hoje de manhã prai à 10ª vez pegou. Logo penso que se fosse bateria era mais provavel ele pegar logo no inicio. do que depois passado um bocado. E se andar com ele e desligar e for meter a trabalhar logo aseguir nao muda grande coisa. O rádio e assim tocam bem e trabalha tudo normal sem o carro a trabalhar.
Cumprimentos
« Última modificação: 16 de Julho, 2011, 21:05:14 por brunotrdd »

Offline brunotrdd
  • 50CV
  • *
  • Mensagens: 58
  • Feedback: +0/-0
Re: Motor de arranque Mk6 1.25
« Responder #8 em: 16 de Julho, 2011, 21:07:53 »
E também ouço o motor de arranque a rodar. Por isso  nao sei :'(

Offline gatofedorento
  • 50CV
  • *
  • Mensagens: 36
  • Feedback: +0/-0
Re: Motor de arranque Mk6 1.25
« Responder #9 em: 17 de Julho, 2011, 16:58:29 »
Nesse caso acho que tens razão, só pode ser mesmo o motor de arranque.

Offline BanhocaPT
  • 75CV
  • **
  • Mensagens: 383
  • Feedback: +0/-0
Re: Motor de arranque Mk6 1.25
« Responder #10 em: 17 de Julho, 2011, 22:45:13 »
Nesse caso acho que tens razão, só pode ser mesmo o motor de arranque.

Se ouve mesmo o motor de arranque a rodar não pode ser daí, pois assim só ouviria um "click". Agora convém ele dizer o que entender por "rodar".

Offline fiestaboss
  • 150CV
  • ******
  • Mensagens: 9117
  • Feedback: +0/-0
  • Énio Santos
Re: Motor de arranque Mk6 1.25
« Responder #11 em: 19 de Julho, 2011, 02:10:58 »
com uns cabos a dares arranque é trabalha normalmente ou também não pega?

se pegar bateria , se não pegar arranque .

Offline Ivo Silva

  • 150CV
  • ******
  • Mensagens: 8308
  • Feedback: +1/-0
  • Escort Xr3iMk3 1983
Re: Motor de arranque Mk6 1.25
« Responder #12 em: 19 de Julho, 2011, 14:46:20 »
Bem pessoal a maquina já deixou mesmo de pegar. Agora só mesmo de empurrao. Tenho de me aguentar assim até poder leva-lo ao medico. Agora só estacionado nas descidas!! =P
Coisa que aprendi a força e por burrice é que os carros não são grandes fãs de pegar ao empurrão muito menos a frio....O meu conselho é para o carro e junta uns trocos e depois leva-o a arranjar....

Offline brunotrdd
  • 50CV
  • *
  • Mensagens: 58
  • Feedback: +0/-0
Re: Motor de arranque Mk6 1.25
« Responder #13 em: 23 de Julho, 2011, 12:56:22 »
Mas porque dizes isso? Tiveste algum problema por pegares o carro de empurrao? penso que a mecanica de pegar vai dar ao mesmo.. Visto que a diferença é que em vez de ser o volante do motor a rodar e fazer os cilindros mexer.. neste caso é a transmissao. Se fosse a gasoleo sim acho que nao lhe dava muita saude. Agora a gasolina penso que nao tem grande problema. Isto um leigo a falar =P
« Última modificação: 23 de Julho, 2011, 13:15:48 por brunotrdd »

Offline Johnyfiesta
  • 150CV
  • ******
  • Mensagens: 2964
  • Feedback: +0/-1
  • Ford Escort Mk4 do Calor
Re: Motor de arranque Mk6 1.25
« Responder #14 em: 23 de Julho, 2011, 14:47:28 »
Não dá saúde a nenhum carro. Se o motor de arranque está lá é para alguma coisa.

Offline brunotrdd
  • 50CV
  • *
  • Mensagens: 58
  • Feedback: +0/-0
Re: Motor de arranque Mk6 1.25
« Responder #15 em: 06 de Agosto, 2011, 14:03:42 »
Bem pessoal. Problema resolvido. Foi para a oficina e o problema era mesmo do bendix que deu as ultimas. 150 € mao de obra e material em oficina particular. O que acham? Muito ou pouco?

Cumprimentos
« Última modificação: 06 de Agosto, 2011, 14:10:37 por brunotrdd »

Offline miguex
  • 90CV
  • ***
  • Mensagens: 632
  • Feedback: +0/-0
Re: Motor de arranque Mk6 1.25
« Responder #16 em: 06 de Agosto, 2011, 15:17:44 »
acho um bocado caro... mais valia comprares um reconstruido e tinhas 2 anos de garantia  ;)