Garagem do Clube



Autor Tópico: não pega (faisca só em dois cilindros)  (Lida 4820 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline spud
  • 45cv
  • Mensagens: 6
  • Feedback: +0/-0
não pega (faisca só em dois cilindros)
« em: 05 de Julho, 2014, 17:36:12 »
boas.
tenho um fiesta 1.25 16v de 98 com motor zetec.
estou com seguinte problema...na semana passada sai do trabalho peguei no carro e vim para casa, até ai tudo bem nada de anormal...no dia seguinte foi para por o carro a trabalhar e nada não pegou????
dei uma vista de olhos em alguns componentes e reparei que só tinha faisca em dois cilindros no 2 e 3....
o 1 e o 4 nada....pensei foi a bobine....comprei uma bobine nova e cabos das velas novos e nada, continua na mesma só tenho faisca no 2 e 3 cilindro???? alguém aqui já teve algum problema parecido ou me saiba dizer o que pode ser.....

Offline Pedro-MK5

  • 130CV
  • *****
  • Mensagens: 1292
  • Feedback: +0/-0
Re: não pega (faisca só em dois cilindros)
« Responder #1 em: 05 de Julho, 2014, 19:13:39 »
mudaste bobine- cabos de velas       e velas tambem mudas te ??????

mas isso funciona assim quem dá os tempos da faisca é a centralina com sinal negativo
ora da sinal 2-3  ou  1-4     o positivo vem da bateria
podes ter problemas na centralina

mas ve o cabo que conecta na bobine pode ser que esteja com mau contacto

Offline spud
  • 45cv
  • Mensagens: 6
  • Feedback: +0/-0
Re: não pega (faisca só em dois cilindros)
« Responder #2 em: 05 de Julho, 2014, 22:40:27 »
boas pedro...sim levou bobine nova cabos e velas....o carro nem deu sintomas num dia estava bom no outro estava doente  :) :) :) :) :)

Offline koiratu

  • 150CV
  • ******
  • Mensagens: 7018
  • Feedback: +5/-0
  • A ti não te custava nada e a mim sabia-me tão bem
Re: não pega (faisca só em dois cilindros)
« Responder #3 em: 06 de Julho, 2014, 01:55:59 »
está tudo bem ligado? nada se terá 'soltado'?  O0

Offline Dfmgnclvs
  • 115CV
  • ****
  • Mensagens: 945
  • Feedback: +7/-0
Re: não pega (faisca só em dois cilindros)
« Responder #4 em: 06 de Julho, 2014, 03:23:25 »
Vê se não tens o sensor de referência (vulgo sensor de cambota) marado. A gestão da ignição é toda baseada nesse sensor.

Offline spud
  • 45cv
  • Mensagens: 6
  • Feedback: +0/-0
Re: não pega (faisca só em dois cilindros)
« Responder #5 em: 06 de Julho, 2014, 10:23:55 »
Boas...
Sim está tudo bem ligado.
O sensor da cambota já o tirei fora e dei lhe uma limpeza .e  verifiquei os valores..bate certo com os os valores do autodata.

Offline Pedro-MK5

  • 130CV
  • *****
  • Mensagens: 1292
  • Feedback: +0/-0
Re: não pega (faisca só em dois cilindros)
« Responder #6 em: 06 de Julho, 2014, 14:05:06 »
cambota ....ou sensor comando de valvulas

Offline spud
  • 45cv
  • Mensagens: 6
  • Feedback: +0/-0
Re: não pega (faisca só em dois cilindros)
« Responder #7 em: 06 de Julho, 2014, 16:05:17 »
olá Pedro desde já  agradeço as tuas dicas e aos restantes membros.
mas já medi os valores da sonda da cambota e das árvores de cames e está tudo dentro dos valores..
sabes se existe algum relé para a bobine das velas...

Offline Pedro-MK5

  • 130CV
  • *****
  • Mensagens: 1292
  • Feedback: +0/-0
Re: não pega (faisca só em dois cilindros)
« Responder #8 em: 06 de Julho, 2014, 16:38:40 »
como já te disse

a bobine tem tres contactos   1-2-3   
o dois é comum é o positivo e tem fusivel    mas nao é ai o problema .....porque nao terias faisca em nehum
 1-3 sao os negativos e vem da centralina    um da sinal  aos cilindros   1-4    o outro  2-3

mais uma coisa diz me onde ficam os sensor/sonda que mediste    e os respetivos valores
« Última modificação: 06 de Julho, 2014, 16:41:30 por Pedro-MK5 »

Offline spud
  • 45cv
  • Mensagens: 6
  • Feedback: +0/-0
Re: não pega (faisca só em dois cilindros)
« Responder #9 em: 07 de Julho, 2014, 20:42:52 »
BOAS PEDRO...
o da cambota fica de baixo de motor junto há caixa de velocidades deu um valor de 409 ohms
e o da árvore de cames fica na cabeça do motor por cima do colector de escape do lado esquerdo com o valor de 485 ohms

Offline Pedro-MK5

  • 130CV
  • *****
  • Mensagens: 1292
  • Feedback: +0/-0
Re: não pega (faisca só em dois cilindros)
« Responder #10 em: 08 de Julho, 2014, 10:19:47 »
BOAS PEDRO...
o da cambota fica de baixo de motor junto há caixa de velocidades deu um valor de 409 ohms
e o da árvore de cames fica na cabeça do motor por cima do colector de escape do lado esquerdo com o valor de 485 ohms

o dito da cambota        é o sensor de rotaçao (CKP)  a resistencia deve estar  400 a 600 ohms   
o valor que das ele esta no limite

o sensor comando de valvulas (CMP) tem o mesmo padrao  400 a 600 ohms
o valor que das esta dentro do padrao

podes mudar o de rotaçao visto ter o valor esta no limite     atençao eu nao te estou a garantir que fica resolvido  como o valor deste sensor nao é muito alto  cerca de 20 €
se quiseres tentar .........

porque se o sensores nao tiverem problemas     que sao o que informao a centralina estiverem ok
vamos ao que te digo de inicio      centralina   que da ordem á bobine    mas verifica tambem a conecçao eletrica que liga na bobine

boa sorte  O0
« Última modificação: 08 de Julho, 2014, 12:14:12 por Pedro-MK5 »

Offline Dfmgnclvs
  • 115CV
  • ****
  • Mensagens: 945
  • Feedback: +7/-0
Re: não pega (faisca só em dois cilindros)
« Responder #11 em: 08 de Julho, 2014, 23:52:37 »
Havias de arranjar um osciloscópio para medir se o sensor está a gerar bem o sinal. Ele pode ter a resistencia correcta e nao gerar o sinal.

Offline Pedro-MK5

  • 130CV
  • *****
  • Mensagens: 1292
  • Feedback: +0/-0
Re: não pega (faisca só em dois cilindros)
« Responder #12 em: 09 de Julho, 2014, 10:18:33 »
osciloscopio quase ninguem tem  :P   
é muito caro e é utilizado praticamente só em laboratorio    ( mas tambem nao precisa um bom multimetro que tenha mediçao de frecuencias    faz o mesmo )
nem na ford o utilizam   
fazem um diagnostico      e vem  os parametros   voltagem e frequencia

pelo seguro era levar o carro ha ford fazer diagnostico
mas tambem pode comprar um sensor menos de 20 €
« Última modificação: 09 de Julho, 2014, 10:33:13 por Pedro-MK5 »

Offline Dfmgnclvs
  • 115CV
  • ****
  • Mensagens: 945
  • Feedback: +7/-0
Re: não pega (faisca só em dois cilindros)
« Responder #13 em: 12 de Julho, 2014, 20:32:13 »
Um multímetro e um osciloscópio são 2 ferramentas indispensáveis para uma oficina, normalmente qualquer oficina de maiores dimensões, tem essas 2 ferramentas.

Offline Pedro-MK5

  • 130CV
  • *****
  • Mensagens: 1292
  • Feedback: +0/-0
Re: não pega (faisca só em dois cilindros)
« Responder #14 em: 13 de Julho, 2014, 11:14:31 »
Um multímetro e um osciloscópio são 2 ferramentas indispensáveis para uma oficina, normalmente qualquer oficina de maiores dimensões, tem essas 2 ferramentas.

o multimetro sim o osciloscopio sao poucas as que tem

Offline fiestaboss
  • 150CV
  • ******
  • Mensagens: 9117
  • Feedback: +0/-0
  • Énio Santos
Re: não pega (faisca só em dois cilindros)
« Responder #15 em: 22 de Julho, 2014, 01:20:36 »
podes ter a bobine nova também marada , infelizmente essa coincidencia já me aconteceu , não tens um amigo quem pedir o carro e possas testar a bobine?

e os injectores estão os 4 a trabalhar ?

Offline Pedro-MK5

  • 130CV
  • *****
  • Mensagens: 1292
  • Feedback: +0/-0
Re: não pega (faisca só em dois cilindros)
« Responder #16 em: 22 de Julho, 2014, 09:55:07 »
pega no multimetro e mede a resistencia    o que devia ter feito na velha antes de comprar

conforme mediu os sensores ...........