Garagem do Clube

Autor Tópico: Pedal Embreagem Mk6 RESOLVIDO  (Lida 11450 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline coelho
  • 50CV
  • *
  • Mensagens: 233
  • Feedback: +0/-0
Pedal Embreagem Mk6 RESOLVIDO
« em: 29 de Abril, 2010, 20:48:39 »
Boas, há já alguns meses que o pedal da embreagem do meu mk6 andava a fazer uns estalos quando punha uma mudança, um barulho que parecia dois plasticos a bater um no outro com força....

Andei assim muito tempo mas esta semana tive que ir a lisboa várias vezes e como sabem temos de usar muito a caixa de velocidades, entao comecei a sentir o pedal um pouco mais pesado que normal, e o barulho cada vez mais intenso mas não liguei muito, porque com tanta xatixe para resolver nem queria pensar em mais uma....   :(

Mas hoje depois de fazer ja pouco mais de 100 km em percurso misto aconteceu uma cena muito mas muito estranha!!  :o tava parado num cruzamento em alverca e quando vou para engrenar a 1ª o pedal simplesmente deu um estalo e ficou completamente "sem pressão" ou seja carregava nele e não sentia qualquer tipo de peso, o pedal não  fazia  "mexer" a embreagem  :o  disse logo  "FDS :tickedoff: fiquei sem embreagem CRLHO :tickedoff: " isto parado no meio de um cruzamento!!

Continuei a insistir no pedal e como que por milagre voltou a funcionar normalmente.... e melhor ainda já não faz qualquer tipo de barulho!!  :idiot2:


O que acham que pode ter sido?
 
« Última modificação: 03 de Junho, 2010, 10:40:01 por coelho »

Offline ruitome

  • 150CV
  • ******
  • Mensagens: 9083
  • Feedback: +5/-0
  • 1.25 Techno Plus
Re:Pedal Embreagem Mk6
« Responder #1 em: 29 de Abril, 2010, 22:04:57 »
Isso é capaz de ser a mola do pedal. Aconteceu-me no MK3, ouvia uns estalidos metélicos ao carregar, mas especialmente ao soltar. A minha ficava no fundo e não desembraiava. Depois carregava novamente rápido e já soltava. WD40 para cinma daquilo tudo e carreguei umas vezes e ficou fino. Nunca mais me chateou. O teu aparenta ser o mesmo.

Offline claudiozarcos

  • 50CV
  • *
  • Mensagens: 162
  • Feedback: +0/-0
Re:Pedal Embreagem Mk6
« Responder #2 em: 30 de Abril, 2010, 09:46:48 »
Aconteceu-me o mesmo a um mês atrás! Isso foi a bomba de embraiagem que foi ao ar O0 :tickedoff:

Talvez tenhas tido mais sorte do que eu, que quando o meu rebentou, fiquei com a carpete cheia de óleo!  :tickedoff:


Offline coelho
  • 50CV
  • *
  • Mensagens: 233
  • Feedback: +0/-0
Re:Pedal Embreagem Mk6
« Responder #3 em: 30 de Abril, 2010, 18:20:29 »
Aparentemente está tudo a funcionar normalmente!! por muito estranho que pareça  :idiot2: desde que aconteceu aquilo nunca mais houvi nada e o pedal ficou mais macio....

Obrigado.  O0

Offline tftb
  • 130CV
  • *****
  • Mensagens: 2399
  • Feedback: +2/-0
  • Fiesta mk4 1.25cc
Re:Pedal Embreagem Mk6
« Responder #4 em: 30 de Abril, 2010, 20:18:42 »
Auto-regenera-se :D O0

Offline coelho
  • 50CV
  • *
  • Mensagens: 233
  • Feedback: +0/-0
Re:Pedal Embreagem Mk6
« Responder #5 em: 11 de Maio, 2010, 21:18:56 »
voltou a acontecer.... desta vez sem avisar...  :-\

Offline gmcs
  • 130CV
  • *****
  • Mensagens: 2449
  • Feedback: +0/-0
  • aquela máquina...
Re:Pedal Embreagem Mk6
« Responder #6 em: 11 de Maio, 2010, 21:22:37 »
É bem possível que seja a mola, talvez fora do sítio ou então algum encaixe a partir.
Já me aconteceu o mesmo, com os mesmos sintomas no meu mk3.5, tanto andou que acabou por partir um encaixe qualquer..

Offline Mrboss
  • 150CV
  • ******
  • Mensagens: 5103
  • Feedback: +9/-0
  • Não t rias do meu carro,a tua namorada pode lá tar
Re:Pedal Embreagem Mk6
« Responder #7 em: 11 de Maio, 2010, 22:08:22 »
o meu começou a fazer isso, era a bomba da embraiagem. as vezes nem deixava desengatar as mudanças. levou nova na garantia

Offline claudiozarcos

  • 50CV
  • *
  • Mensagens: 162
  • Feedback: +0/-0
Re:Pedal Embreagem Mk6
« Responder #8 em: 12 de Maio, 2010, 13:24:32 »
Aconselho-te a ires reparar isso..

Se te puseres de joelhos e reparares debaixo do pedal de embraiagem, este tem um espigão grosso que entra dentro de um buraco ( meio perverso  :D >:D ) e quando dá o tal estalo é quando o espigão roça na borda do buraco. Depois de tanto roçar, rebenta-te a bomba, o que me aconteceu  :tickedoff:

Offline SandStorm

  • Administrador
  • 150CV
  • ******
  • Mensagens: 13353
  • Feedback: +6/-0
  • Powered by: Big Booty, shake that ass!
Re:Pedal Embreagem Mk6
« Responder #9 em: 12 de Maio, 2010, 13:41:06 »
ou seja, o problema é roçar no buraco...  ???
por isso é que haja quem ponha vaselina...  ???
Agora a sério, tentar por uma borrachina à volta, ou algo para limitar o roçamento, não ajudará?

Offline Ivo Silva

  • 150CV
  • ******
  • Mensagens: 8308
  • Feedback: +1/-0
  • Escort Xr3iMk3 1983
Re:Pedal Embreagem Mk6
« Responder #10 em: 12 de Maio, 2010, 17:37:24 »
Tanto roçanço daqui a um bocado já se tá a ver o que vai acontecer.......... >:D >:D >:D >:D

Offline fiestaboss
  • 150CV
  • ******
  • Mensagens: 9116
  • Feedback: +0/-0
  • Énio Santos
Re:Pedal Embreagem Mk6
« Responder #11 em: 13 de Maio, 2010, 01:21:37 »
pois já se tá alguém vai ir ao coelho , mas alto lá seu perversos , vão ir ao coelho mas é reparar o carro  ;)

amigo coelho muda a bomba antes que fique literalmente a pé , isso é tudo em plástico no interior e algum deles já se deve estar a desintegrar , por isso o mais provável é 1 dia destes ficares a butos e com 1 pouco de sorte novamente no meio do transito e em hora de ponta.

Offline coelho
  • 50CV
  • *
  • Mensagens: 233
  • Feedback: +0/-0
Re:Pedal Embreagem Mk6
« Responder #12 em: 13 de Maio, 2010, 12:09:00 »
Obrigado, realmente é o que vou tentar fazer já na segunda-feira, não me convinha muito ter de andar a gastar a sola dos ténis, foram cáros!  >:D 
Mas realmente sempre que me aconteceu isso tive sorte! na primeira tava em ponto morto e ia meter a 1ª, desta vez vinha a descer numa avenida em mafra que nao tinha transito, mas se algum dia tou numa zona com transito e vou para reduzir e  :tickedoff: não dá ainda dou um beijo no gajo da frente  :o Esperemos que tal não aconteça.... :-X 

Offline coelho
  • 50CV
  • *
  • Mensagens: 233
  • Feedback: +0/-0
Re:Pedal Embreagem Mk6
« Responder #13 em: 26 de Maio, 2010, 14:12:25 »
Boas, tenho mesmo a bomba lixada, ta a perder oleo....
Vou mandar fazer a revisao dos 100mil e aproveito e peço para ver isso também....
Ja agora sabem mais ou menos quanto é a revisão?  ???

Offline Ivo Silva

  • 150CV
  • ******
  • Mensagens: 8308
  • Feedback: +1/-0
  • Escort Xr3iMk3 1983
Re:Pedal Embreagem Mk6
« Responder #14 em: 26 de Maio, 2010, 14:27:23 »

Ja agora sabem mais ou menos quanto é a revisão?  ???
Já deves ter feito revisões ao carro não!?!?!?Pois agora deve acrescer o preço da bomba.......

Offline coelho
  • 50CV
  • *
  • Mensagens: 233
  • Feedback: +0/-0
Re:Pedal Embreagem Mk6
« Responder #15 em: 26 de Maio, 2010, 20:54:22 »
Sim claro  que sim!!! Mas esta é dos 100 mil deve ter que trocar correia para alem do já habitual, o que queria saber mais ou menos é o valor com a substituiçao da correia  ;)

Offline claudiozarcos

  • 50CV
  • *
  • Mensagens: 162
  • Feedback: +0/-0
Re:Pedal Embreagem Mk6
« Responder #16 em: 26 de Maio, 2010, 22:25:06 »
Por acaso a minha bomba de embraiagem rebentou nos 110 mil km's ( parece que foram feitas para durar 100 mil km's ) :tickedoff:

Offline brayzito

  • 90CV
  • ***
  • Mensagens: 516
  • Feedback: +0/-0
Re:Pedal Embreagem Mk6
« Responder #17 em: 28 de Maio, 2010, 21:45:15 »
A mim aconteceu-me isso fiquei sem embreagem a meio do caminho, mudei em casa foi muito simples :)

Offline wviegas
  • 50CV
  • *
  • Mensagens: 175
  • Feedback: +0/-0
  • Fiesta 1.4 TDCI Ghia MK6
Re:Pedal Embreagem Mk6
« Responder #18 em: 31 de Maio, 2010, 16:28:20 »
Boas, tenho mesmo a bomba lixada, ta a perder oleo....
Vou mandar fazer a revisao dos 100mil e aproveito e peço para ver isso também....
Ja agora sabem mais ou menos quanto é a revisão?  ???

A bomba da embraiagem teve de ser trocada... eu explico:

a bomba da embraiagem esta ligada ao pedal através de um "braçito", braço esse que não tem mola nem parafusos ao eixo... simplesmente não se move para os lados quando entra ou sai ao pressionares no pedal, ela mantém-se "firme e hirta"... quando "parte" ela desvia-se para o lado saindo fora do eixo e dando a sansaçao de que o pedal perdeu força... a melhor maneira de verificares isso e puxares o banco todo para tras e baixares-te, olhares para o braço do pedal e carregares nele... vais ver que o braço sai fora... verifica tambem se a bomba nao esta "babada"!

A bomba da embraiagem em si é baratita tipo uns ~35€ o pior e a mão d'obra! a mim ja me aconteceu isso aos 140000kms e o arranjo total ficou me por ~160€ já a contar com a mão d'obra(garantia do stand pagou)... até meter o carro na Ford tive de meter umas "cintas" grossas pro braço não sair fora do eixo. o arranjo é rápido pois deixei o carro as 9h da matina na Ford e ao meio dia já estava pronto... a pressão da embraiagem estava excelente e já não era tão sensível  :D
« Última modificação: 31 de Maio, 2010, 16:33:55 por wviegas »

Offline coelho
  • 50CV
  • *
  • Mensagens: 233
  • Feedback: +0/-0
Re:Pedal Embreagem Mk6
« Responder #19 em: 03 de Junho, 2010, 10:39:33 »
Problema resolvido!  O0 Bomba nova...  O0

Offline Mrboss
  • 150CV
  • ******
  • Mensagens: 5103
  • Feedback: +9/-0
  • Não t rias do meu carro,a tua namorada pode lá tar
Re:Pedal Embreagem Mk6 RESOLVIDO
« Responder #20 em: 03 de Junho, 2010, 10:59:57 »
Então foi o mesmo problema que eu tive ainda na garantia ;)

Offline wviegas
  • 50CV
  • *
  • Mensagens: 175
  • Feedback: +0/-0
  • Fiesta 1.4 TDCI Ghia MK6
Re:Pedal Embreagem Mk6 RESOLVIDO
« Responder #21 em: 04 de Junho, 2010, 23:21:58 »
Problema resolvido!  O0 Bomba nova...  O0

tinha razão...  ;)
o que notas agora?