Garagem do Clube

Autor Tópico: Perda grande de Água Zetec 1.25  (Lida 1380 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline marceloandrade21

  • 45cv
  • Mensagens: 16
  • Feedback: +0/-0
  • Powered by Zetec on JZ
Perda grande de Água Zetec 1.25
« em: 20 de Fevereiro, 2017, 19:45:26 »
Ora boas malta,

Venho-vos aqui perguntar se me conseguem ajudar com o que se passa com o meu fiesta.
O motor é o Zetec 1.25
De a uns tempos para cá o carro tem vindo a perder imensa água, mas quando digo imensa é que ter de encher o depósito de 2 em 2 dias.
Substitui o tubo do termostato pois diziam que era e esse.. sabem que mais ? NÃO ERA!
Vejam o que encontrei hoje no motor:

Este tubo onde vemos que parece sair água vai ligar ao interior do veículo.
Conseguem me dizer mais ou menos o que devo ou não fazer e mais ou menos se sabem o valor do arranjo.
Agradeço a vossa disponibilidade Fiestistas  :D

Offline Pedro-MK5

  • 130CV
  • *****
  • Mensagens: 1292
  • Feedback: +0/-0
Re: Perda grande de Água Zetec 1.25
« Responder #1 em: 20 de Fevereiro, 2017, 22:39:24 »
ai é onde vai o sensor de temperatura...
compras um novo e mudas
tira a bobine que te ajuda
mas tens que ver se onde conecta ainda é flange de metal... pois se for teras que meter uma nova plastica pois essa corroi e sai a agua...

Offline marceloandrade21

  • 45cv
  • Mensagens: 16
  • Feedback: +0/-0
  • Powered by Zetec on JZ
Re: Perda grande de Água Zetec 1.25
« Responder #2 em: 20 de Fevereiro, 2017, 23:50:22 »
ai é onde vai o sensor de temperatura...
compras um novo e mudas
tira a bobine que te ajuda
mas tens que ver se onde conecta ainda é flange de metal... pois se for teras que meter uma nova plastica pois essa corroi e sai a agua...
Deixa ver se entendi , a junção onde este tubo entra normalmente corrói e possivelmente pode sair água por ali ... convém então trocar esta junção e o sensor da temperatura ?


Enviado do meu iPhone usando o Tapatalk

Offline Pedro-MK5

  • 130CV
  • *****
  • Mensagens: 1292
  • Feedback: +0/-0
Re: Perda grande de Água Zetec 1.25
« Responder #3 em: 21 de Fevereiro, 2017, 11:31:15 »
sim por norma corroi mas o teu pode estar bom... e obvio metes sensor novo tambem...