Garagem do Clube



Autor Tópico: Ponteiro temperatura no vermelho, mas se dá à chave  (Lida 11603 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Deporformance
  • Visitante
Ponteiro temperatura no vermelho, mas se dá à chave
« em: 18 de Dezembro, 2010, 23:39:13 »
Boas Pessoal.

Já pesquisei mas não encontrei um tópico com o problema parecido ao meu.

Então é assim.

à cerca de 3 semanas rebentou-me a correia do alternador, e resultado foi a mudança da bomba de água, sensor da correia e própria correia.

Passado 1 semana ou seja na semana passada, no para arranca em cascais, cheira-me a queimado e quando olho para a temperatura estava completamente no vermelho, tenho a impressão se houvesse mais espaço o ponteiro andava mais.
Deixei o carro arrefecer, e passado umas horas meti a chave e assim que o painel se ilumina o ponteiro sobre em 3 segundos ao vermelho, isto por 4 tentativas.

Ao falar uma pessoa numa casa de peças aqui no meu bairro, ele acho que seria a junta da cabeça e pediu-me para fazer umas verificações.

Lá fui eu ver se a água do depósito de radiador estava suja ou se tinha óleo.
Como a água é rosa e o dito depósito já esta sujo por si próprio, não deu para ver lá muito bem, mas deixei estar assim.

Passado 4 dias ou seja ontem, experimentei ligar o carro e o ponteiro nem se mexeu, deixei o carro ao relanti, até o ponteiro do conta-rotações chegar ás 1.000 e deixei estar mais um pouco, e assim se manteve sem dar sinal de vida (ponteiro de temperatura).

Passado mais umas horas voltei a fazer o mesmo e obtive o mesmo resultado.

Pensei, bom deu-lhe uma coisinha má vou aproveitar e leva-lo já à Ford.
Qual o meu espanto que passado 30 minutos após a última tentativa, que quando meto a chave no carro o ponteiro dispara novamente ao máximo e novamente o dito cheiro a queimado.

O que se passa aqui?
Será mesmo junta, ou é só o sensor de temperatura que se foi à vida?

A vossa opinião e ajuda se possível será bastante agradecida.

Cumprimentos a todos e bom fim-de-semana

Nelson

Offline ianchika
  • 90CV
  • ***
  • Mensagens: 603
  • Feedback: +0/-0
  • Ex-Dono de um portentoso MK4 de mil nove e 98
Re:Ponteiro temperatura no vermelho, mas se dá à chave
« Responder #1 em: 19 de Dezembro, 2010, 09:43:23 »
Talvez a torneira da sofagem tenha ido com os porcos. ???

Deporformance
  • Visitante
Re:Ponteiro temperatura no vermelho, mas se dá à chave
« Responder #2 em: 19 de Dezembro, 2010, 11:07:48 »
Por acaso há maneira de me dizeres onde é isso e como posso ver se está ou não avariada?

Offline BanhocaPT
  • 75CV
  • **
  • Mensagens: 383
  • Feedback: +0/-0
Re:Ponteiro temperatura no vermelho, mas se dá à chave
« Responder #3 em: 19 de Dezembro, 2010, 21:04:25 »
Mal acabas de ligar o carro ir logo ao vermelho é no mínimo estranho e não me parece sofagem...

Porém o cheiro a queimado..

Offline Pumesta

  • 90CV
  • ***
  • Mensagens: 730
  • Feedback: +2/-0
  • Mk4 1.25l Zetec SE M5 Ambiente
Re:Ponteiro temperatura no vermelho, mas se dá à chave
« Responder #4 em: 19 de Dezembro, 2010, 21:12:37 »
Pode ser a válvula da temperatura da agua do motor que esteja estoirada, é esta que dá a informação ao quadrante da temperatura...encontra-se por trás do motor do lado da bobine por baixo do tubo de água que entra na cabeça...esta válvula tem uma bolha de mercúrio lá dentro, ainda é coisa para 30E.

Offline BanhocaPT
  • 75CV
  • **
  • Mensagens: 383
  • Feedback: +0/-0
Re:Ponteiro temperatura no vermelho, mas se dá à chave
« Responder #5 em: 19 de Dezembro, 2010, 21:22:20 »
Pode ser a válvula da temperatura da agua do motor que esteja estoirada, é esta que dá a informação ao quadrante da temperatura...encontra-se por trás do motor do lado da bobine por baixo do tubo de água que entra na cabeça...esta válvula tem uma bolha de mercúrio lá dentro, ainda é coisa para 30E.

No meu Mk3 foi 8 na concorrência.

Offline SandStorm

  • Administrador
  • 150CV
  • ******
  • Mensagens: 13322
  • Feedback: +6/-0
  • Powered by: Big Booty, shake that ass!
Re:Ponteiro temperatura no vermelho, mas se dá à chave
« Responder #6 em: 20 de Dezembro, 2010, 01:00:13 »
30 euros? Dassssssss!
No booty, ele marcava mal a temperatura ( marcava muito mais baixa que na realidade, e foi-me cerca de 6 euros com portes incluídos.

Deporformance
  • Visitante
Re:Ponteiro temperatura no vermelho, mas se dá à chave
« Responder #7 em: 20 de Dezembro, 2010, 12:17:28 »
Bom neste caso há alguma maneira de testar se realmente é a torneira da sofagem.

Não apetece nada estar a gastar 50€ e depois o problema não ser dai mas sim de outro lado qualquer.

Deporformance
  • Visitante
Re:Ponteiro temperatura no vermelho, mas se dá à chave
« Responder #8 em: 20 de Dezembro, 2010, 12:18:22 »
Mal acabas de ligar o carro ir logo ao vermelho é no mínimo estranho e não me parece sofagem...

Porém o cheiro a queimado..

Exactamente. Dou à chave, posição onde se acende o quadrante, nem sequer chego a ligar o carro, e ai vai ele... direitinho ao vermelho.

Offline Ivo Silva

  • 150CV
  • ******
  • Mensagens: 8308
  • Feedback: +1/-0
  • Escort Xr3iMk3 1983
Re:Ponteiro temperatura no vermelho, mas se dá à chave
« Responder #9 em: 20 de Dezembro, 2010, 14:24:51 »
Deves ter o sensor frito ou algo que se pareça........

Offline BanhocaPT
  • 75CV
  • **
  • Mensagens: 383
  • Feedback: +0/-0
Re:Ponteiro temperatura no vermelho, mas se dá à chave
« Responder #10 em: 20 de Dezembro, 2010, 17:33:22 »
Se não chegas a ligar o carro, e supondo que faz isso mesmo depois de horas e horas parado, também me viro para o sensor.

É simplesmente impossível o carro tar no vermelho depois de horas parado  >:D

Deporformance
  • Visitante
Re:Ponteiro temperatura no vermelho, mas se dá à chave
« Responder #11 em: 23 de Dezembro, 2010, 09:19:45 »
Bom Obrigado pelas respostas.

Realmente depois de tanto procurar acabei por leva-lo ao mecânico e confirma-se que é o sensor.

Offline profiesta
  • 90CV
  • ***
  • Mensagens: 739
  • Feedback: +0/-0
Re: Ponteiro temperatura no vermelho, mas se dá à chave
« Responder #12 em: 23 de Julho, 2011, 19:38:05 »
Boas a todos, peço desculpa por estar a desenterrar este tópico, mas já não sei o que faça. Acontece que no meu fiesta mk4 1.25 mal ligo a ignição ainda sem ligar o carro, o ponteiro de temperatura vai logo ao máximo. Esteja um frio de rachar ou não. Acontece que já mudei o sensor (por um novo) que fica no bloco, exactamente por baixo da bobine das velas, e continua na mesma. Depois, comprei um quadrante num centro de abate, em que troquei só o módulo de gasolina/temperatura um pelo outro, e continua exactamente na mesma.

Estou a começar entrar em desespero, porque não sei o que faça. Há mais algum sensor? Poderá ter sido a parte eléctrica do quadrante que tenha esturricado? Onde é que o quadrante vai buscar o sinal de temperatura? É naquele sensor, por baixo da bobine das velas? Tenho urgência nisto porque a ipo aproxima-se a passos largos, e preferia que fosse eu a resolver isto com a ajuda do forum.

Obrigada

Offline Ivo Silva

  • 150CV
  • ******
  • Mensagens: 8308
  • Feedback: +1/-0
  • Escort Xr3iMk3 1983
Re: Ponteiro temperatura no vermelho, mas se dá à chave
« Responder #13 em: 23 de Julho, 2011, 21:42:00 »
Não estará nenhum cabo meio comido a roçar em algum lado??

Offline profiesta
  • 90CV
  • ***
  • Mensagens: 739
  • Feedback: +0/-0
Re: Ponteiro temperatura no vermelho, mas se dá à chave
« Responder #14 em: 23 de Julho, 2011, 22:01:41 »
Não estará nenhum cabo meio comido a roçar em algum lado??

pois... já tive a ver a cablagem dentro do cofre do motor e pelo menos parece-me razoável, não tem cortes nenhum. tenho também andado a ver continuidades, e tudo parece ok. Mas amanhã vou ver melhor, dentro do habitáculo. vou desmontar o tablier e rezar para que dê com o problema. porque não tá fácil. amanhã, dou noticias sobre o assunto.
 

Offline fiestaboss
  • 150CV
  • ******
  • Mensagens: 9117
  • Feedback: +0/-0
  • Énio Santos
Re: Ponteiro temperatura no vermelho, mas se dá à chave
« Responder #15 em: 24 de Julho, 2011, 00:04:44 »
se não é quadrante , não é sensor só pode ser cablagem marrada , no sensor vê a cor dos fios e vai lhes seguindo o curso e pode ser que estejam a encostar em algum sitio ou entre si.

Offline orion rs
  • 130CV
  • *****
  • Mensagens: 2338
  • Feedback: +0/-0
Re: Ponteiro temperatura no vermelho, mas se dá à chave
« Responder #16 em: 24 de Julho, 2011, 16:15:26 »
se não é quadrante , não é sensor só pode ser cablagem marrada , no sensor vê a cor dos fios e vai lhes seguindo o curso e pode ser que estejam a encostar em algum sitio ou entre si.

De certeza que é da cablagem porque ? ora vejamos :

O ponteiro sobe assim do nada ao maximo , ocorre de vez em quando e outras nao dá sinal de vida

Algum fio esta estragado e e deve fazer tipo curto circuito , vindo o cheiro a queimado e tambem fazer essas super oscilaçoes

 
abcs

Offline profiesta
  • 90CV
  • ***
  • Mensagens: 739
  • Feedback: +0/-0
Re: Ponteiro temperatura no vermelho, mas se dá à chave
« Responder #17 em: 24 de Julho, 2011, 16:16:53 »
Ora, depois de ter estado toda a manhã de volta do carro. tirado o tablier e tudo e mais alguma coisa, não se conseguiu chegar a nenhuma conclusão. A cablagem está toda ok, tanto dentro do cofre do motor como no habitáculo. Como já estou sem paciência para mais ****** destas, vou vender o material novo que tinha comprado, anular o seguro e encostar o carro.
Obrigada a todos pela ajuda, e um resto de bom fim de semana.