Garagem do Clube



Autor Tópico: Problema apos mudar correia de distribuicao  (Lida 3119 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline joeljose
  • 50CV
  • *
  • Mensagens: 60
  • Feedback: +0/-0
Problema apos mudar correia de distribuicao
« em: 16 de Agosto, 2016, 01:08:15 »
Boa noite a todos. Eu soi dono de um fiesta de 1996 mk4 1.25 e recentemente meti nova correia de distribuicao. E apos o ter feito. Ele comecou.me a engasgar e a cazer um enorme poco. Ou seja. Eu pizo a puxar e ele vai fazendo poco e custa a desenvolver coisa que ele antes fazia com facilidade. Que podera ser

Offline SandStorm

  • Administrador
  • 150CV
  • ******
  • Mensagens: 13486
  • Feedback: +6/-0
  • Powered by: Big Booty, shake that ass!
Re: Problema apos mudar correia de distribuicao
« Responder #1 em: 16 de Agosto, 2016, 01:11:50 »
Correia mal montada, um dente fora do sítio.
Também a montarem podem ter lixado algum tubo de vácuo ou mesmo uma ficha mal ligada

Sent from my Sony Xperia M2, bishes!


Offline joeljose
  • 50CV
  • *
  • Mensagens: 60
  • Feedback: +0/-0
Re: Problema apos mudar correia de distribuicao
« Responder #2 em: 16 de Agosto, 2016, 01:21:45 »
eu quando meti a correia travei a combota com uma chave. e meti as cams a ponto com a tranca e montei tudo certinho. destranquei tudo e apos isso rodei o motor a mao. e ao rodar verifiquei que nada batia logo parti do principio que estava tudo ok. poderei ter lixado o sensor das cams?

Offline alex2045

  • 50CV
  • *
  • Mensagens: 151
  • Feedback: +0/-0
Re: Problema apos mudar correia de distribuicao
« Responder #3 em: 16 de Agosto, 2016, 10:32:50 »
Eu nao vi a correia de distribuicao do mk4 ainda, mas grande parte das correias em modo geral tem uma marca, essa marca tem que bater certo com a marca da polie da arvore de cames, senao pode dar origem a isso.
Quando essas marcas estao certas, é quando o piston nº1 esta em cima e as valvulas fechadas, é o inicio do ciclo.

Offline joeljose
  • 50CV
  • *
  • Mensagens: 60
  • Feedback: +0/-0
Re: Problema apos mudar correia de distribuicao
« Responder #4 em: 16 de Agosto, 2016, 12:59:53 »
Correcto. Marcas na correia nao tem. Pois os pontos sao feitos plas trancas

Offline Pedro-MK5

  • 130CV
  • *****
  • Mensagens: 1292
  • Feedback: +0/-0
Re: Problema apos mudar correia de distribuicao
« Responder #5 em: 16 de Agosto, 2016, 16:45:30 »
eu aposto que ficou dessincronizado
tens a regua de travamento das cames e o pinos pro 1º cilindro para ele ficar no pms ????
 as polias das cames soltam se para colocar e so de pois é que sao novamente apertadas
o tensor foi mudado pode ter ficado froxo ....

 

Offline joeljose
  • 50CV
  • *
  • Mensagens: 60
  • Feedback: +0/-0
Re: Problema apos mudar correia de distribuicao
« Responder #6 em: 16 de Agosto, 2016, 20:56:36 »
Sin eu tenho as trancas. E para me certeficar qe o piston estava.no pms tirei a vela e verifiqei com um arame

Offline orion rs
  • 130CV
  • *****
  • Mensagens: 2338
  • Feedback: +0/-0
Re: Problema apos mudar correia de distribuicao
« Responder #7 em: 21 de Agosto, 2016, 16:24:21 »
De certeza que esta um dente fora do sitio .

Num civic aconteceu a mesma coisa e o carro não cortava as rpms correctas e engasgava se .

Tirou se tudo outra vez e confirmou se um dente fora do sitio . Tudo ao sitio novamente e ficou bem

Sent from mTalk