Garagem do Clube

Autor Tópico: Problema com XR2i 1.8 16v  (Lida 1092 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline XR2I 1.816V
  • 45cv
  • Mensagens: 10
  • Feedback: +0/-0
Problema com XR2i 1.8 16v
« em: 30 de Agosto, 2018, 22:02:05 »
Boas pessoal.
Estou com um problema com o meu XR2i, e gostava de saber se alguém já teve algo de idêntico que me possa ajudar no diagnóstico.

O carro após fazer uma viagem de cerca de 300 km a andar perfeitamente, começou a perder potência. O carro trabalha certo ao ralenti, mas quando se acelera faz poço e acaba por se ir abaixo. Pensei inicialmente que fosse o catalizador obstruído, mas desmontei-o e continua a fazer a mesma coisa.

Alguma sugestão?

Offline André Mira

  • Administrador
  • 150CV
  • ******
  • Mensagens: 5807
  • Feedback: +8/-0
Re: Problema com XR2i 1.8 16v
« Responder #1 em: 31 de Agosto, 2018, 13:27:59 »
O membro @Dremelman tem também um XR2i RS1800 e ele poderá te dar luzes do que possa ser esse problema.

Enviado do meu A0001 através do Tapatalk


Offline robot792

  • 45cv
  • Mensagens: 7
  • Feedback: +0/-0
Re: Problema com XR2i 1.8 16v
« Responder #2 em: 01 de Setembro, 2018, 21:03:00 »
Boas,

Não conheço ninguém que tenha o carro em questão ou tenha tido um problema idêntico mas se deres mais detalhes da avaria talvez a comunidade possa contribuir e ir discutido no bom sentido até se chegar a uma possível solução.

A avaria foi de um momento para o outro? ou começou e foi piorando? Não fez ou faz nenhum barulho diferente? Vai abaixo como? O motor desliga-se quando puxas mais ou acontece em rotações mais baixas (condução normal) também? O motor vai abaixo por falta de rotação ou acontece também a uma rotação estável?

Offline XR2I 1.816V
  • 45cv
  • Mensagens: 10
  • Feedback: +0/-0
Re: Problema com XR2i 1.8 16v
« Responder #3 em: 02 de Setembro, 2018, 13:38:09 »
Começou repentinamente, não faz barulhos anormais, não consigo sequer arrancar com o carro, fica sem força e faz poço.

Offline André Mira

  • Administrador
  • 150CV
  • ******
  • Mensagens: 5807
  • Feedback: +8/-0
Re: Problema com XR2i 1.8 16v
« Responder #4 em: 03 de Setembro, 2018, 23:47:08 »
Do que me foi dito pelo @Dremelman poderá ser a bomba de gasolina.

Enviado do meu A0001 através do Tapatalk


Offline XR2I 1.816V
  • 45cv
  • Mensagens: 10
  • Feedback: +0/-0
Re: Problema com XR2i 1.8 16v
« Responder #5 em: 07 de Setembro, 2018, 00:09:01 »
Também considerei essa hipótese. Vou só primeiro trocar o filtro de gasolina que tem um ar já bastante antigo e caso não resolva vou avançar para a bomba de gasolina. Na próxima semana já digo o resultado.
Obrigado.