Garagem do Clube

Autor Tópico: problema estranho na solfagem  (Lida 329 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline caox3
  • 45cv
  • Mensagens: 3
  • Feedback: +0/-0
problema estranho na solfagem
« em: 27 de Dezembro, 2020, 21:55:29 »
Olá sou o Mario Sena tenho 45 anos sou de Samouco/alcochete e tenho um fiesta mk4 1.25 ZTEC, estou com um problema estranho na solfagem, ha algum tempo atras ficou presa sempre no quente, desmontei a torneira da solfagem e vi que o vedante do veio  da torneira r ira estava partido e a prender o veio,resolvi comprar uma torneira nova,a a torneira para ficar no frio tem de ter 12 volts e para mudar para o quente no maximo 0 volts,ja medi com o multimetro e no frio apresenta 14 volts e no quente maximo 0 volts, o problema é que quando o carro comeca a aquecer a solfagem trabalha normalmente, muda do quente para o frio as vezes que for necessario, mas depois de atingir a temperatura normal quando se muda para o quente ja nao volta ao frio,alguem tem uma ideia do que podera ser? ja pensei que poderia ser o termostato que nao abria e criava demasiada pressao e a valvula com essa pressao nao tem forca suficiente para atuar mas se fosse esse o caso a temperatura passava do normal e nao passa(fica a meio ande o tempo que andar), tambem já pensei que fosse a ventoinha que nao actuava mas nesse caso a temperatura devia subir ou entao o mais logico seria a tampa do radiador que nao liberta a pressao quando se torna excessiva mas a tampa foi comprada á pouco tempo, já ao tempo que ando a matar a cabeca com este problema e não consigo resolver,alguem tem uma ideia do que poderá ser?

Offline SandStorm

  • Administrador
  • 150CV
  • ******
  • Mensagens: 13486
  • Feedback: +6/-0
  • Powered by: Big Booty, shake that ass!
Re: problema estranho na solfagem
« Responder #1 em: 04 de Janeiro, 2021, 23:16:12 »
Pode ser do regulador do painel, ou então a nova válvula de sofagem é meia preguiçosa e demora muito a mudar para o frio.

Sent from my Redmi Note 5 using Tapatalk


Offline caox3
  • 45cv
  • Mensagens: 3
  • Feedback: +0/-0
Re: problema estranho na solfagem
« Responder #2 em: 07 de Janeiro, 2021, 19:25:09 »
O regulador está a funcionar a 100% que já meti o multímetro na ficha e com outra pessoa dentro do carro a rodar o regulador várias vezes do quente para o frio e a voltagem vai dos 0 aos 14 volt como é suposto ,responde sempre bem e eu fiz o teste com o problema a acontecer,hoje aconteceu o mesmo eu tirei a tampa do radiador e quando meti no frio respondeu mas depois voltei a meter no quente e mesmo sem a tampa do radiador quando voltei a tentar meter no frio já não voltou ao frio,desliguei o carro uns segundos e voltei a conseguir mudar para o frio quando o liguei mas mudei logo para o quente e já não respondeu,a mim parece-me que se deve a pressão alta do líquido de refrigeração e ao desligar o motor uns segundos ele baixa a pressão e ao ligar de seguida responde nos 1 segundos mas depois a pressão aumenta e a válvula não consegue responder,pode ser a válvula com pouca força mas a válvula é da MC que era a marca que fabricava as de origem

Offline SandStorm

  • Administrador
  • 150CV
  • ******
  • Mensagens: 13486
  • Feedback: +6/-0
  • Powered by: Big Booty, shake that ass!
Re: problema estranho na solfagem
« Responder #3 em: 08 de Janeiro, 2021, 14:11:44 »
A minha é da febi
Bom, pode também ser ar no sistema

Sent from my Redmi Note 5 using Tapatalk