Garagem do Clube

Autor Tópico: Problemas...e mais problemas...  (Lida 2053 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline B.Est
  • 45cv
  • Mensagens: 9
  • Feedback: +0/-0
Problemas...e mais problemas...
« em: 03 de Junho, 2015, 17:41:52 »
Boas!
como disse na minha apresentação tenho um Fiesta de 97 (MK4 se não estou em erro) com um motor 1.25
atualmente ando com uns problemas que ja me andam a chatear...
Quando vou por exemplo a 100km/h (Faz a mesma coisa em circuito urbano...tanto que quando paro num stop o carro fica acelerado nas 2500/3000rpm, so se acalma se lhe meter uma mudança e levantar um bocado o pé, nas passagens das mudanças tem o mesmo comportamento), e desengato o carro...o carro mantém as rotações, ou seja não volta ao "relenti"
se acelerar até as 5mil (em ponto morto) ele estabiliza nas 4mil rpm, se carregar na embraiagem...as rotações descem e ficam nas 1500rpm e as vezes la ficam nas 1000/1100rpm...
Ja dei umas vistas de olhos pelo forum e ouvi falar do sensor de relenti...e pelo o que pesquisei é esta peça


Certo?

Também ando um bocado desconfiado do sensor da posição da borboleta

é que desligando este sensor, ja não tenho o tal problema, a não ser ele começar a falhar bastante quando se chega perto das 3mil rpm

Agora qual será o que esta a gerar este problema?


Ja agora aproveitando o tópico...o motor 1.25 do MK4 é de correia de distribuição ou corrente?

Obrigado desde ja pela ajuda :)

PJFA
  • Visitante
Re: Problemas...e mais problemas...
« Responder #1 em: 03 de Junho, 2015, 20:51:26 »
Provalmente poderá ser o sensor da posição da borboleta, mas não tenho a certeza, alguém mais experiente te o dirá!!

Em relação à correia é de distribuição!!

cumps

Offline Pedro-MK5

  • 130CV
  • *****
  • Mensagens: 1292
  • Feedback: +0/-0
Re: Problemas...e mais problemas...
« Responder #2 em: 04 de Junho, 2015, 10:44:11 »
ve os tubos de vacuo
fica por baixo dos coletores de admissao ( rasgados ?? )

Offline B.Est
  • 45cv
  • Mensagens: 9
  • Feedback: +0/-0
Re: Problemas...e mais problemas...
« Responder #3 em: 04 de Junho, 2015, 23:09:42 »
Valvula do relenti trocada...problema mantém-se
Amanhã vou experimentar outro sensor da posição da borboleta

Offline Pedro-MK5

  • 130CV
  • *****
  • Mensagens: 1292
  • Feedback: +0/-0
Re: Problemas...e mais problemas...
« Responder #4 em: 05 de Junho, 2015, 11:24:49 »
ve os tubos de vacuo
fica por baixo dos coletores de admissao ( rasgados ?? )

ja viste isto .... entao trocas as peças sem fazeres testes ???????
tambem pode ser o interruptor da embraiagem ... fica no pedal da mesma

Offline B.Est
  • 45cv
  • Mensagens: 9
  • Feedback: +0/-0
Re: Problemas...e mais problemas...
« Responder #5 em: 08 de Junho, 2015, 18:25:27 »
A partida o problema está resolvido.
foi trocado o sensor da borboleta, e um sensor onde ligam 2 tubos de vácuo(lado do condutor mesmo ao lado da caixa de fusíveis) (esta última acusava erro na máquina)
Tubos de vácuo furados/estalados já tinha verificado, tinha me é esquecido de o referir
A ver vamos, so amanhã é que vou buscar o carro.