Garagem do Clube

Autor Tópico: Ralenti  (Lida 2619 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline kaldix
  • 45cv
  • Mensagens: 20
  • Feedback: +0/-0
Ralenti
« em: 10 de Março, 2011, 09:08:28 »
Boas, desde que comprei o carro que este aos poucos começou a acelerar, quando ao ralenti, chega às 2000 rpm, já desmontei a MAF  e esta aparenta estar em bom estado, limpa, o carro em andamento uma vez por outra soluça milésimos de segundo e retoma à normalidade, qual acham
ser o problema?
Porque de resto anda bem, puxa bem, trava muito bem (sem rabiar como o 1.8D VAN), existe alguém entendido na matéria aqui pela zona de Caldas a Leiria?

Abraço

Offline rub73
  • 75CV
  • **
  • Mensagens: 392
  • Feedback: +0/-0
  • Fiesta HCS 1.1 1992
Re:Ralenti
« Responder #1 em: 10 de Março, 2011, 09:44:24 »
qual o carro, mk2,3,4,5 etc...?

Offline Pumesta

  • 90CV
  • ***
  • Mensagens: 730
  • Feedback: +2/-0
  • Mk4 1.25l Zetec SE M5 Ambiente
Re:Ralenti
« Responder #2 em: 10 de Março, 2011, 12:05:58 »
Deduzo que seja um mk4 ::) também já tive esse problema, mas mesmo que seja outro mk a solução pode ser a mesma...limpa a válvula do ralenti, fica nos colectores da admissão O0

Offline kaldix
  • 45cv
  • Mensagens: 20
  • Feedback: +0/-0
Re:Ralenti
« Responder #3 em: 10 de Março, 2011, 12:25:27 »

Offline kaldix
  • 45cv
  • Mensagens: 20
  • Feedback: +0/-0
Re:Ralenti
« Responder #4 em: 10 de Março, 2011, 16:44:55 »
Deduzo que seja um mk4 ::) também já tive esse problema, mas mesmo que seja outro mk a solução pode ser a mesma...limpa a válvula do ralenti, fica nos colectores da admissão O0

Pumesta agradeço, já encontrei a dita válvula, desmontei, lavei com petróleo, limpei os contactos e apliquei um pouco de spray para os limpar, coloquei um pouco de cola na válvula para a vedar et voilá, até mais ver ficou logo às 900\1000 RPM, até as mudanças sobretudo a segunda que se queixava a entrar porque ele não descia a rotação entra que é um mimo.

Many thanks.

Offline NeoMatrixRevo
  • 50CV
  • *
  • Mensagens: 150
  • Feedback: +2/-0
Re:Ralenti
« Responder #5 em: 02 de Maio, 2011, 14:32:56 »
Neste momento estou exactamente com o mesmo problema que tu... :S