Garagem do Clube

Autor Tópico: RESOLVIDO - Dúvida sobre aumento de temperatura no MK4 - AJUDA POR FAVOR  (Lida 9239 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline ianchika
  • 90CV
  • ***
  • Mensagens: 603
  • Feedback: +0/-0
  • Ex-Dono de um portentoso MK4 de mil nove e 98
Então o que se passa é o seguinte.
Já vi que o problema que eu tenho é comum a muitos que tenham um Fiesta MK4.
O problema é o de o ponteiro da temperatura subir quase até ao máximo.
Até há uns dias atrás estava tudo bem e de repente isto começou a acontecer.
Até então nunca tinha ouvido a ventoinha do meu Fiesta a trabalhar porque ele nunca foi de muito aquecer.
Já percebi que o problema há-de ser o termóstato.
A minha dúvida é que fui pedir um orçamento para várias coisas:
Mudar o termóstato, mudar as pastilhas à frente e mudar as maxilas atrás.
Foi-me dado um orçamento de 127€, já com iva, mas na lista em vez de termóstato aparece bocal, sendo que o termóstato sei que custa à roda de 3€ e o bocal 20.
O que eu preciso é mesmo do termóstato, não é pessoal?
O tipo não viu o carro nem nada (também não estou a dizer que agiu de má fé, pode ser um engano).
Acrescentou também à lista 5 litros de anticongelante, mas podia bem ser apenas liquido refrigerador, não podia?
Já agora, algum de vocês mora aqui na zona de Cascais e está interessado em passar um Sábado a ajudar-me a tratar destes problemas que referi? :P
Eu poupava na mão de obra e alguém ganhava uma gradezinha de cerveja. ;)

(O problema era mesmo do termostato.
Depois de o ter substituído o carro ainda aquecia.
Durante uns tempos, sempre que andava com o carro, abria o vaso de expansão para sair o ar que estava a mais.
Aos poucos fui-me deixando disso porque não me parecia que ainda houvesse muito ar dentro.
Uns dias depois fui colocar limpa-vidros no reservatório e reparei que o nível do anti-congelante tinha descido ainda um bom bocado e então coloquei o que faltava.
A partir dai nunca mais aqueceu.
A explicação que encontro é que realmente tinha ar a ocupar espaço no sistema e quando este se evaporou ficou a faltar liquido.
Agora o carro está porreiro.   O0)
« Última modificação: 15 de Junho, 2010, 17:35:34 por ianchika »

Offline Johnny English

  • 75CV
  • **
  • Mensagens: 478
  • Feedback: +0/-0
  • Ford Puma 1.7i VCT & Fiesta Mk7 Titanium 1.25
Re:Dúvida - AJUDA POR FAVOR
« Responder #1 em: 14 de Abril, 2010, 22:07:35 »
Eu não queria roubar o tópico mas também ando com uns problemas semelhantes. O indicador de temperatura sobe mas depois a ventoinha dispara e aquilo normaliza.

Confirma-se o termostato?


Só me acontece no pára-arranca, em andamento nunca passa de metade, nem a puxar por ele.
« Última modificação: 14 de Abril, 2010, 22:19:24 por Johnny English »

Offline gladiator37
  • 50CV
  • *
  • Mensagens: 130
  • Feedback: +0/-0
Re:Dúvida - AJUDA POR FAVOR
« Responder #2 em: 14 de Abril, 2010, 22:11:10 »
a mim aconteceu me mudei o termostato e voltou aquecer e ate agora nao voltou acontecer

Offline Johnyfiesta
  • 150CV
  • ******
  • Mensagens: 2964
  • Feedback: +0/-1
  • Ford Escort Mk4 do Calor
Re:Dúvida - AJUDA POR FAVOR
« Responder #3 em: 15 de Abril, 2010, 02:50:20 »
Epá, primeiro nao andes com o carro se ele vai com o ponteiro até ao máximo, que estás sujeito a queimar a junta e isso nao vai lá com termostatos depois. A parte do bocal nao faço a mínima ideia, o liquido anticongelante é normal. Agora mete-se sempre isso   :idiot2:


Offline ianchika
  • 90CV
  • ***
  • Mensagens: 603
  • Feedback: +0/-0
  • Ex-Dono de um portentoso MK4 de mil nove e 98
Re:Dúvida - AJUDA POR FAVOR
« Responder #4 em: 15 de Abril, 2010, 09:11:02 »
Eu não queria roubar o tópico mas também ando com uns problemas semelhantes. O indicador de temperatura sobe mas depois a ventoinha dispara e aquilo normaliza.

Confirma-se o termostato?


Só me acontece no pára-arranca, em andamento nunca passa de metade, nem a puxar por ele.
A situação é a mesma que acontece ao Johnny English.

Offline gladiator37
  • 50CV
  • *
  • Mensagens: 130
  • Feedback: +0/-0
Re:Dúvida - AJUDA POR FAVOR
« Responder #5 em: 15 de Abril, 2010, 10:39:56 »
eu ate ja pensei que fosse defeito de alguns fiestas espero que nao

Offline Johnyfiesta
  • 150CV
  • ******
  • Mensagens: 2964
  • Feedback: +0/-1
  • Ford Escort Mk4 do Calor
Re:Dúvida - AJUDA POR FAVOR
« Responder #6 em: 15 de Abril, 2010, 13:37:25 »
Epá ele tem o liquido no ponto? Ve a torneira da sofagem.

Offline ianchika
  • 90CV
  • ***
  • Mensagens: 603
  • Feedback: +0/-0
  • Ex-Dono de um portentoso MK4 de mil nove e 98
Re:Dúvida - AJUDA POR FAVOR
« Responder #7 em: 15 de Abril, 2010, 15:07:16 »
Sim, tem o liquido no ponto.
A torneira da sofagem já a troquei há uns tempinhos.
Estou mesmo em crer que seja o termóstato.
Hoje, por exemplo, não passou do R, muito pelo contrário, depois das voltas dadas até estava no O.

Offline Johnny English

  • 75CV
  • **
  • Mensagens: 478
  • Feedback: +0/-0
  • Ford Puma 1.7i VCT & Fiesta Mk7 Titanium 1.25
Re:Dúvida - AJUDA POR FAVOR
« Responder #8 em: 15 de Abril, 2010, 20:24:19 »
Ianchika, chega a tocar no máximo? No meu caso nunca lá chega porque a ventoinha dispara antes.

Offline ysantos
  • 75CV
  • **
  • Mensagens: 290
  • Feedback: +0/-0
Re:Dúvida - AJUDA POR FAVOR
« Responder #9 em: 15 de Abril, 2010, 20:48:27 »
Ianchika, chega a tocar no máximo? No meu caso nunca lá chega porque a ventoinha dispara antes.

Amigos o vosso problema não é os termostatos mas sim a válvula de regulação de Quente/Friu, este problema sempre deu nos Fiestas mk4 / Pumas é a mesma coisa nada que enganar..
PS: valvula entre 45/50euros e localiza-se ope das escovas do limpa para brisas.
usando o seach no forum encontram isso facilmente
Abraços

Offline tftb
  • 130CV
  • *****
  • Mensagens: 2399
  • Feedback: +2/-0
  • Fiesta mk4 1.25cc
Re:Dúvida - AJUDA POR FAVOR
« Responder #10 em: 15 de Abril, 2010, 20:57:08 »
Amigos o vosso problema não é os termostatos mas sim a válvula de regulação de Quente/Friu, este problema sempre deu nos Fiestas mk4 / Pumas é a mesma coisa nada que enganar..
PS: valvula entre 45/50euros e localiza-se ope das escovas do limpa para brisas.
usando o seach no forum encontram isso facilmente
Abraços

O que te referes penso que seja a torneira da sofagem, e já aqui foi dito que foi trocada e o problema continuou O0
A torneira da sofagem já a troquei há uns tempinhos.

Offline ianchika
  • 90CV
  • ***
  • Mensagens: 603
  • Feedback: +0/-0
  • Ex-Dono de um portentoso MK4 de mil nove e 98
Re:Dúvida - AJUDA POR FAVOR
« Responder #11 em: 15 de Abril, 2010, 22:21:58 »
Ianchika, chega a tocar no máximo? No meu caso nunca lá chega porque a ventoinha dispara antes.
Não, não chegou ao máximo.
Chega ao L e depois a ventoinha começa a trabalhar.
Isto acontece mais no para arranca. Se entretanto o carro for para autoestrada ou se tiver um andamento continuado até baixa.
Daquilo que tenho lido estou mesmo em crer que seja o termostato.
Se fosse de fácil troca, e se soubesse onde se situa, até o trocava eu que quando sei onde estão as coisas até me safo bem, embora não perceba nada de mecânica. :-[

Offline Johnny English

  • 75CV
  • **
  • Mensagens: 478
  • Feedback: +0/-0
  • Ford Puma 1.7i VCT & Fiesta Mk7 Titanium 1.25
Re:Dúvida - AJUDA POR FAVOR
« Responder #12 em: 15 de Abril, 2010, 23:49:14 »
Então estás como eu, nem no calor do verão me fez isto mas prontos.

Mas entretanto descobri que se ligares o AC a ventoinha vai disparando e a temperatura nunca passa do médio. É o que tenho feito no pára arranca.

Offline ianchika
  • 90CV
  • ***
  • Mensagens: 603
  • Feedback: +0/-0
  • Ex-Dono de um portentoso MK4 de mil nove e 98
Re:Dúvida - AJUDA POR FAVOR
« Responder #13 em: 16 de Abril, 2010, 12:02:59 »
Ontem à noite fiz o mesmo percurso que fiz da primeira vez em que reparei neste problema e não passou do meio.
Mas a noite ontem estava mais fresquinha e foi em andamento continuado.
Essa solução do AC a curto prazo parece ser boa, mas a médio-longo pode dar bronca.
Segunda ou Terça já vou mudar o termostato e depois digo se o problema era mesmo isso.

Offline Johnny English

  • 75CV
  • **
  • Mensagens: 478
  • Feedback: +0/-0
  • Ford Puma 1.7i VCT & Fiesta Mk7 Titanium 1.25
Re:Dúvida - AJUDA POR FAVOR
« Responder #14 em: 16 de Abril, 2010, 15:18:38 »
Nice, fico à espera para ver se tenho que mudar o meu.

Offline ruitome

  • 150CV
  • ******
  • Mensagens: 9083
  • Feedback: +5/-0
  • 1.25 Techno Plus
Re:Dúvida - AJUDA POR FAVOR
« Responder #15 em: 16 de Abril, 2010, 19:49:02 »
Atenção, não abram tópicos com nome tão genérico.

Além de já haverem vários tópicos sobre o assunto, numa pesquisa posterior, não serão encontrados de forma tão imediacta, como se por exemplo tivesse algo do genero "Problemas de temperatura no MK4".

Vamos trabalhar para termos um forum de fácil obtenção de informação, pois nem só de novos tópicos vive o fórum. Há já muito histórico com informação de muito boa qualidade e sedenta de voltar à ribalta. :D :D
« Última modificação: 16 de Abril, 2010, 19:54:37 por ruitome »

Offline ianchika
  • 90CV
  • ***
  • Mensagens: 603
  • Feedback: +0/-0
  • Ex-Dono de um portentoso MK4 de mil nove e 98
Re:Dúvida sobre aumento de temperatura no MK4 - AJUDA POR FAVOR
« Responder #16 em: 17 de Abril, 2010, 10:23:14 »
Já modifiquei o título.
Obrigado pela dica O0

Offline ruitome

  • 150CV
  • ******
  • Mensagens: 9083
  • Feedback: +5/-0
  • 1.25 Techno Plus
Re:Dúvida sobre aumento de temperatura no MK4 - AJUDA POR FAVOR
« Responder #17 em: 17 de Abril, 2010, 23:07:34 »
Sem dúvida um título bem mais explicito. O0

Offline ianchika
  • 90CV
  • ***
  • Mensagens: 603
  • Feedback: +0/-0
  • Ex-Dono de um portentoso MK4 de mil nove e 98
Re:Dúvida sobre aumento de temperatura no MK4 - AJUDA POR FAVOR
« Responder #18 em: 20 de Maio, 2010, 22:16:56 »
Estou chateado pá... :tickedoff:
Já substitui a trampa do termostato mas agora parece que o carro ainda aquece mais depressa.
Não sei se o problema será do termostato, é que fui comprar numa casa de peças e para o comprar dei todas as indicações do carro.
Deram-me aquele que disseram ser o próprio para o meu Fiesta, mas quando o fui trocar constatei que o da Motorcraft que lá estava era um pouco maior em altura.
Tipo, o que meti lá coube na perfeição, mas não sei se o problema estará ai.
Queria também desfazer o mito de que para trocar o termostato é preciso tirar o alternador.
Se tirarem a grelha e a óptica direita têm o termostato ali mesmo à mão de semear.
Mas f*d@-5e, estou mesmo chateado, será que isto é algo mais que o termostato?
Johnyfiesta, o teu aqueceu uma vez depois de trocares e depois normalizou?
Como está agora?

Offline tiago blanquet
  • 150CV
  • ******
  • Mensagens: 6026
  • Feedback: +7/-0
  • No ganhar é que tá o ganho...
Re:Dúvida sobre aumento de temperatura no MK4 - AJUDA POR FAVOR
« Responder #19 em: 20 de Maio, 2010, 23:33:21 »
Estou chateado pá... :tickedoff:
Já substitui a trampa do termostato mas agora parece que o carro ainda aquece mais depressa.
Não sei se o problema será do termostato, é que fui comprar numa casa de peças e para o comprar dei todas as indicações do carro.
Deram-me aquele que disseram ser o próprio para o meu Fiesta, mas quando o fui trocar constatei que o da Motorcraft que lá estava era um pouco maior em altura.
Tipo, o que meti lá coube na perfeição, mas não sei se o problema estará ai.
Queria também desfazer o mito de que para trocar o termostato é preciso tirar o alternador.
Se tirarem a grelha e a óptica direita têm o termostato ali mesmo à mão de semear.
Mas f*d@-5e, estou mesmo chateado, será que isto é algo mais que o termostato?
Johnyfiesta, o teu aqueceu uma vez depois de trocares e depois normalizou?
Como está agora?

O circuito esta bem sangrado? O mais provavel é teres ar no circuito. Tambem ha a hipotese de terem-te vendido um termostato com factor temperatura de abertura superior. É como digo, se queres tirar teimas, anda 2 ou 3 dias sem termostato e vê. É remedio santo.

Offline ianchika
  • 90CV
  • ***
  • Mensagens: 603
  • Feedback: +0/-0
  • Ex-Dono de um portentoso MK4 de mil nove e 98
Re:Dúvida sobre aumento de temperatura no MK4 - AJUDA POR FAVOR
« Responder #20 em: 21 de Maio, 2010, 14:00:33 »
É capaz de ser ar, é.
Ontem abri a tampa do vaso de expansão aos poucos para que saísse ar...
Posso andar sem termostato quanto tempo?
Que problemas me pode causar não o usar?

Offline freitas27
  • 115CV
  • ****
  • Mensagens: 923
  • Feedback: +2/-0
Re:Dúvida sobre aumento de temperatura no MK4 - AJUDA POR FAVOR
« Responder #21 em: 21 de Maio, 2010, 14:06:11 »
Exprimenta em vez de andares com a tampa do vaso de expansão bem apertada, anda com ela desapertada... ( não ao ponto d cair)... para ajudar o ar a sair quando andas com o carro a ver se normaliza.....

 ;)

Offline ianchika
  • 90CV
  • ***
  • Mensagens: 603
  • Feedback: +0/-0
  • Ex-Dono de um portentoso MK4 de mil nove e 98
Re:Dúvida sobre aumento de temperatura no MK4 - AJUDA POR FAVOR
« Responder #22 em: 21 de Maio, 2010, 14:54:23 »
Boa dica. O0

Offline tiago blanquet
  • 150CV
  • ******
  • Mensagens: 6026
  • Feedback: +7/-0
  • No ganhar é que tá o ganho...
Re:Dúvida sobre aumento de temperatura no MK4 - AJUDA POR FAVOR
« Responder #23 em: 22 de Maio, 2010, 03:38:06 »
Andares sem termostato nao faz mal nenhum ao carro. Simplesmente vai gastar mais um pouco dado que não devera atingir a temperatura normal de funcionamento pelo que a mistura vai ficar sempre ajustada pra motor frio.

Offline eletricpenguin

  • 130CV
  • *****
  • Mensagens: 2700
  • Feedback: +0/-0
  • Ford & Mitsubishi Fan :P
Re:Dúvida sobre aumento de temperatura no MK4 - AJUDA POR FAVOR
« Responder #24 em: 26 de Maio, 2010, 23:23:13 »
No meu Fiesta, desde que o tenho, sempre observei a tendencia de subir bastante a temperatura quando estou no pâra-arranca, parece ser alérgico a isso lol, e por vezes tb chega mesmo a ligar a ventoinha.
Mas dado que nunca chega ao máximo, e também dado que em circunstancias de andamento normal, mesmo com grande calor lá fora, ele nunca passar do "O" ou no máximo inicios de "R" e andar a maior parte do tempo entre o N e o O, nunca me preocupei muito com isso.
E já tenho o carro vai fazer 6 anos em dezembro, já fiz 100mil com ele e continua tudo bem, portanto...

É verdade que houve uma altura em que notei uma estranha tendencia de subir para O ou mesmo R, e depois noutras alturas voltar a ficar no N (até expus a situação aqui no forum), mas aquilo dps nunca mais aconteceu de forma tão pronunciada, de maneira que nunca mais liguei...
Entretanto foi trocada a bomba de água pouco tempo depois, portanto talvez tenha tido a ver, e mais recentamente a torneira da sofagem, mas atenção, apenas porque a propria sofagem já não dava mais ar frio...