Garagem do Clube



Autor Tópico: Sistema de refrigeração  (Lida 4510 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline jayme
  • 50CV
  • *
  • Mensagens: 63
  • Feedback: +0/-0
Sistema de refrigeração
« em: 17 de Abril, 2017, 12:42:10 »
Olá pessoal
O meu MK6 anda com um stress que ainda não consegui saber a origem.
Pontualmente o nível da água baixa, noto que o sistema tem pressão no vaso (não sei se será normal), a ventoinha liga mesmo que numa deslocação curta, embora o nível da temperatura esteja no normal.
Por vezes parece que existe restos do anticongelante na parte exterior da tampa do vaso expansor, eu aperto a tampa e resolve durante mais 1 ou 2 semanas.
O óleo não tem mistura de água.
Alguém tem ideia do que poderá ser?

Obrigado

Enviado do meu MI 5s Plus através de Tapatalk


Offline jayme
  • 50CV
  • *
  • Mensagens: 63
  • Feedback: +0/-0
Re: Sistema de refrigeração
« Responder #1 em: 17 de Abril, 2017, 14:57:35 »
Acho que descobri qualquer coisa, no entanto não sei se será só isto a provocar os sintomas acima....



Enviado do meu MI 5s Plus através de Tapatalk


Offline SandStorm

  • Administrador
  • 150CV
  • ******
  • Mensagens: 13486
  • Feedback: +6/-0
  • Powered by: Big Booty, shake that ass!
Re: Sistema de refrigeração
« Responder #2 em: 17 de Abril, 2017, 16:31:28 »
Sim, é por aí que os zetec (duratec) perdem alguma.
Sacar o tubo fora, limpar muito bem o tubo (ou meter novo)
Limpar o corpo de alumínio com lixa fina até ficarem as rugosidades típicas de alumínio corroido lisas. Limpa bem, cuidado para não ir nenhuma porcaria para dentro.
Muda o líquido todo e purga o sistema.
Ainda poderá baixar uma ou duas vezes até sair o ar todo.

Sent from my D2303 using Tapatalk


Offline Pedro-MK5

  • 130CV
  • *****
  • Mensagens: 1292
  • Feedback: +0/-0
Re: Sistema de refrigeração
« Responder #3 em: 17 de Abril, 2017, 16:43:50 »
isso é uma fuga...
na tampa podes ter outra... uma tampa nova vinha a calhar
lavar o circuito e tampa nova
e nao caias no erro de colocar agua da torneira

Offline jayme
  • 50CV
  • *
  • Mensagens: 63
  • Feedback: +0/-0
Re: Sistema de refrigeração
« Responder #4 em: 17 de Abril, 2017, 23:42:00 »
O líquido foi mudado há meses embora já andasse a perder ligeiramente...
Vou encomendar a tampa também é fazer o que disseram.
Só estranho a ventoinha ligar em deslocações curtas mas a temperatura está no normal...

Obrigado

Enviado do meu MI 5s Plus através de Tapatalk


Offline Pedro-MK5

  • 130CV
  • *****
  • Mensagens: 1292
  • Feedback: +0/-0
Re: Sistema de refrigeração
« Responder #5 em: 18 de Abril, 2017, 12:45:06 »
vamos la ver melhor
sensor de temperatura e termoestato sao de origem ja foram mudados

Offline jayme
  • 50CV
  • *
  • Mensagens: 63
  • Feedback: +0/-0
Re: Sistema de refrigeração
« Responder #6 em: 18 de Abril, 2017, 12:46:47 »
vamos la ver melhor
sensor de temperatura e termoestato sao de origem ja foram mudados
São ainda de origem

Enviado do meu MI 5s Plus através de Tapatalk


Offline Pedro-MK5

  • 130CV
  • *****
  • Mensagens: 1292
  • Feedback: +0/-0
Re: Sistema de refrigeração
« Responder #7 em: 18 de Abril, 2017, 22:17:49 »
isso cheira a termoestato fechado ou sensor com defeito e a bomba ate pode estar danificada
outra pergunta de que ano é teu carro... presumo que tem mais de 10 anos...
ja mudaste a distribuiçao

Offline jayme
  • 50CV
  • *
  • Mensagens: 63
  • Feedback: +0/-0
Re: Sistema de refrigeração
« Responder #8 em: 18 de Abril, 2017, 22:20:50 »
isso cheira a termoestato fechado ou sensor com defeito e a bomba ate pode estar danificada
outra pergunta de que ano é teu carro... presumo que tem mais de 10 anos...
ja mudaste a distribuiçao
O termostato abre.
Sensor talvez.
A bomba foi mudada não há muito tempo
É de 2004

Enviado do meu MI 5s Plus através de Tapatalk


Offline Pedro-MK5

  • 130CV
  • *****
  • Mensagens: 1292
  • Feedback: +0/-0
Re: Sistema de refrigeração
« Responder #9 em: 18 de Abril, 2017, 22:22:54 »
um sintoma do sensor marado é ficar a enviar sinal por defeito e o ventilador ta sempre a abrir

Offline jayme
  • 50CV
  • *
  • Mensagens: 63
  • Feedback: +0/-0
Re: Sistema de refrigeração
« Responder #10 em: 18 de Abril, 2017, 22:55:34 »
um sintoma do sensor marado é ficar a enviar sinal por defeito e o ventilador ta sempre a abrir
Qual anda com o carro é a mulher e diz que liga muitas vezes mesmo em deslocações curtas.
Tens ideia do preço do sensor?
O carro tem cerca de 60k e nunca se mudou a transmissão

Enviado do meu MI 5s Plus através de Tapatalk


Offline Pedro-MK5

  • 130CV
  • *****
  • Mensagens: 1292
  • Feedback: +0/-0
Re: Sistema de refrigeração
« Responder #11 em: 22 de Abril, 2017, 15:33:44 »
pelo anos sim... deves mudar a correia de transmissao e tensores
com 10 muda-se ou 150.ooo   neste carro a idade
pelo que relatas isso deve ser o sensor ou tem problemas nos fios que dao infromao a centralina e por erro ta sempre a ligar

Offline jayme
  • 50CV
  • *
  • Mensagens: 63
  • Feedback: +0/-0
Re: Sistema de refrigeração
« Responder #12 em: 22 de Abril, 2017, 15:40:29 »
Tenho de ver isso então...
O que já levou novo aquando da bomba de água, foram as correias.
Os cabos ou fichas que são informação à centralina são os que estão por baixo da fuga de líquido da foto que coloquei mais atrás?

Obrigado pela ajuda

Enviado do meu MI 5s Plus através de Tapatalk


Offline Pedro-MK5

  • 130CV
  • *****
  • Mensagens: 1292
  • Feedback: +0/-0
Re: Sistema de refrigeração
« Responder #13 em: 23 de Abril, 2017, 13:59:21 »
espera la... as correias é a correia de distribuiçao... entao so tens que comprar um sensor novo
e dar uma olhada no sensor e ves os fios que o ligam ve se tem nao contacto ganha um genero de calcario com wd 40 ressolve mas se nunca foi mudado é provavel que esteja avariado

Offline jayme
  • 50CV
  • *
  • Mensagens: 63
  • Feedback: +0/-0
Re: Sistema de refrigeração
« Responder #14 em: 23 de Abril, 2017, 14:47:35 »
As correias que falo são as de fora entre bomba de água, compressor de ar condicionado, etc.

Enviado do meu MI 5s Plus através de Tapatalk


Offline Pedro-MK5

  • 130CV
  • *****
  • Mensagens: 1292
  • Feedback: +0/-0
Re: Sistema de refrigeração
« Responder #15 em: 23 de Abril, 2017, 17:39:24 »
a que fica tapada nao??  entao muda quanto antes...

Offline jayme
  • 50CV
  • *
  • Mensagens: 63
  • Feedback: +0/-0
Re: Sistema de refrigeração
« Responder #16 em: 23 de Abril, 2017, 18:17:02 »
Sinceramente não sei.
Podes explicar qual dizes?

Enviado do meu MI 5s Plus através de Tapatalk


Offline Pedro-MK5

  • 130CV
  • *****
  • Mensagens: 1292
  • Feedback: +0/-0
Re: Sistema de refrigeração
« Responder #17 em: 23 de Abril, 2017, 21:58:22 »
chama se correia de distribuiçao... é dentada ...

Offline SandStorm

  • Administrador
  • 150CV
  • ******
  • Mensagens: 13486
  • Feedback: +6/-0
  • Powered by: Big Booty, shake that ass!
Re: Sistema de refrigeração
« Responder #18 em: 24 de Abril, 2017, 00:41:50 »
Olhando de frente para o carro, ela está tapada por uma capa preta ao lado esquerdo do motor.

O seguinte vídeo mostra onde ela se encontra

https://youtu.be/eUJ8HnkHMfs

Sent from my D2303 using Tapatalk
« Última modificação: 24 de Abril, 2017, 00:43:47 por SandStorm »

Offline jayme
  • 50CV
  • *
  • Mensagens: 63
  • Feedback: +0/-0
Re: Sistema de refrigeração
« Responder #19 em: 05 de Maio, 2017, 08:01:51 »
Obrigado pessoal.
Desculpem tanta pergunta.
O tal sensor é fácil de mudar?
Qual o local onde está?

Mais uma vez obrigado

Enviado do meu MI 5s Plus através de Tapatalk


Offline Pedro-MK5

  • 130CV
  • *****
  • Mensagens: 1292
  • Feedback: +0/-0
Re: Sistema de refrigeração
« Responder #20 em: 06 de Maio, 2017, 18:27:56 »
isso de facil depende de cada um...
fica porto da bobine

Offline jayme
  • 50CV
  • *
  • Mensagens: 63
  • Feedback: +0/-0
Re: Sistema de refrigeração
« Responder #21 em: 12 de Maio, 2017, 13:29:39 »
Ainda ando à volta com isto (um amigo meu mecânico ficou de ver o carro... Apenas aguardo que venha para estes lados)
Comprei a tampa do vaso expansor, passado 2 dias fui ver e o nível estava ok.
Hoje fui ver novamente e estava quase sem água e o vaso expansor está todo babado exteriormente de líquido de refrigeração...
Reabasteci o vaso expansor, pus o carro a trabalhar e no entanto parece tudo normal...
Já não sei que pensar irra

Enviado do meu MI 5s Plus através de Tapatalk


Offline jayme
  • 50CV
  • *
  • Mensagens: 63
  • Feedback: +0/-0
Re: Sistema de refrigeração
« Responder #22 em: 22 de Maio, 2017, 14:18:45 »
Bom, já levei o carro à oficina.
O reservatório ganhava pressão e o nível da água subia.
Mudaram a tampa e deixou de ganhar pressão além da normal e a água deixou de subir de nível.
Hoje fui dar uma olhadela e tinha a tampa do reservatório fora e o reservatório completamente vazio...
Já nem sei que pensar.... Nem que fazer.

Enviado do meu MI 5s Plus através de Tapatalk


Offline Pedro-MK5

  • 130CV
  • *****
  • Mensagens: 1292
  • Feedback: +0/-0
Re: Sistema de refrigeração
« Responder #23 em: 22 de Maio, 2017, 19:19:57 »
podes ter o reservatorio raxado... mas essa oficina fez um teste de presao ???
mas tu ves pra onde vai o liquido


Offline jayme
  • 50CV
  • *
  • Mensagens: 63
  • Feedback: +0/-0
Re: Sistema de refrigeração
« Responder #24 em: 22 de Maio, 2017, 21:17:36 »
Sim forsm feitos testes com máquina de pressão.
O líquido por vezes (nem sempre) sobre no reservatório e sai pela tampa.
Nesta última vez até a tampa saltou.

Enviado do meu MI 5s Plus através de Tapatalk