Garagem do Clube



Autor Tópico: Ford Fiesta MK7 - Engasga-se a frio  (Lida 8144 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline Razyel
  • 45cv
  • Mensagens: 12
  • Feedback: +0/-0
Ford Fiesta MK7 - Engasga-se a frio
« em: 19 de Dezembro, 2014, 10:24:44 »
Bom dia!

Tenho um Fiesta MK7 2009 1.25 em que de há umas semanas para cá anda com a ralenti instável a frio e ao arrancar com o carro engasga-se um pouco(tipo solavancos). Depois de quente o ralenti fica estável mas quando largo pedal do acelerador ou troco de mudança dá um solavanco.
O carro esteve parado cerca de 4/5 meses.

Notei também que faz um tipo de assobio ( entre as 1500 e as 2200 rotações), esteja a frio ou quente e é mais quando se carrega mais no pedal do acelerador.

Já mudei as velas e óleo.
A bateria ainda é a de origem.
Já andei cerca de 300km em autoestrada seguidos para ver se limpava o carvão.

Que acham que pode ser?

Obrigado pela ajuda!

Offline Pedro-MK5

  • 130CV
  • *****
  • Mensagens: 1292
  • Feedback: +0/-0
Re: Ford Fiesta MK7 - Engasga-se a frio
« Responder #1 em: 19 de Dezembro, 2014, 10:28:35 »
faz uma limpeza na admissao   e muda filtro

borboleta   e  valvula de relanti ( bem limpinhas com um descorbonizante )

Offline SandStorm

  • Administrador
  • 150CV
  • ******
  • Mensagens: 13520
  • Feedback: +6/-0
  • Powered by: Big Booty, shake that ass!
Re: Ford Fiesta MK7 - Engasga-se a frio
« Responder #2 em: 19 de Dezembro, 2014, 10:29:28 »
esse assobio deve ser uma fuga de ar em qualquer lado, o que pode originar esses sintomas...
agora, tentar descobrir onde é.
aperta os tubos de vácuo e vê se estão em com estado. até podem estar mal encaixados.

a não ser que tenhas o colector de admissão com alguma fuga de ar

Offline Razyel
  • 45cv
  • Mensagens: 12
  • Feedback: +0/-0
Re: Ford Fiesta MK7 - Engasga-se a frio
« Responder #3 em: 19 de Dezembro, 2014, 11:28:05 »
Desde já quero agradecer as resposta! ;)

Pedro-MK5
-------------
Esqueci-me de dizer que os filtros também tinham sido mudados.
Onde posso comprar esse descarbonizante?

SanStorm
-------------
Desculpa a minha ignorância, mas onde se situam os tubos de vácuo sff?

Cumprimentos

Offline Pedro-MK5

  • 130CV
  • *****
  • Mensagens: 1292
  • Feedback: +0/-0
Re: Ford Fiesta MK7 - Engasga-se a frio
« Responder #4 em: 19 de Dezembro, 2014, 11:57:31 »
o descarbonizante compras numa casa de peças auto

os tubos de vacuo estao perto dos coletores da admissao

Offline Razyel
  • 45cv
  • Mensagens: 12
  • Feedback: +0/-0
Re: Ford Fiesta MK7 - Engasga-se a frio
« Responder #5 em: 19 de Dezembro, 2014, 12:32:17 »
Ok Obrigado. :)

Offline Razyel
  • 45cv
  • Mensagens: 12
  • Feedback: +0/-0
Re: Ford Fiesta MK7 - Engasga-se a frio
« Responder #6 em: 20 de Dezembro, 2014, 19:36:02 »
Ola amigos!

Hoje limpei a borboleta e todo corpo da admissao com o tal descarnorizante, mas infelizmente o problema continua. :-(
Revi todas as tubagens de vacuo, devido ao tal assobio e não vi nenhuma com defeito.

Segunda a vou o menino na maquina a ver que erros marca.

Em relação ao ralentin instavel a frio aponto para o sensor marado.
Será que a bobine também pode fazer esse problema?
O carro não perdeu força e não acendeu luz nenhuma.

Abraços

Offline SandStorm

  • Administrador
  • 150CV
  • ******
  • Mensagens: 13520
  • Feedback: +6/-0
  • Powered by: Big Booty, shake that ass!
Re: Ford Fiesta MK7 - Engasga-se a frio
« Responder #7 em: 20 de Dezembro, 2014, 19:41:38 »
pede para testar uma bobine nova, pelo sim, pelo não.
no meu MK6 tive de a substituir porque ficava a 3 cilindros apenas em aceleração forte

Offline Razyel
  • 45cv
  • Mensagens: 12
  • Feedback: +0/-0
Re: Ford Fiesta MK7 - Engasga-se a frio
« Responder #8 em: 22 de Dezembro, 2014, 00:05:49 »
Hoje fiz reset a centralina e melhorou.
Tou a ver que o melhor é mesmo ir com ele a máquina.

Vamos a ver como se comporta amanha de manha.

Cumps

Offline Razyel
  • 45cv
  • Mensagens: 12
  • Feedback: +0/-0
Re: Ford Fiesta MK7 - Engasga-se a frio
« Responder #9 em: 23 de Dezembro, 2014, 13:59:06 »
Pois é malta. Tenho a sonda lambda com os seguintes valores: 1.057 mv ao ralenti quente (mistura pobre) e 1.005mv se puxar pelas rotacoes(mistura rica). Estes valores tao bons?
O mecanico disse-me que nao estao.
O carro as vezes soluca quando carrego mais no acelerador.

Ja agora alguem me save dizer o preco desta sonda?

Cumprimentos

Offline Razyel
  • 45cv
  • Mensagens: 12
  • Feedback: +0/-0
Re: Ford Fiesta MK7 - Engasga-se a frio
« Responder #10 em: 18 de Janeiro, 2015, 18:28:09 »
Boas pessoal!

Já fui com o carro à maquina 2 vezes, onde a 1ª acusou erro na MAP, sensor do pedal do acelerador e no corpo da borboleta. Mas nada que não eu não calculá-se devido ao ter tirado as fichas com a bateria ligada.

Da 2ª vez que foi à máquina não acusou nada. :(

O carro logo pela manhã engasga-se e só depois de andar um bocadinho é que fica com a aceleração como deve ser. De qual quer das maneiras na troca de mudança ele dá solavancos e quando se larga o acelerador acima das 2000rpm dá também solavancos.

A bateria está com 12.8V depois de andar 1 bocado e com o carro ligado 14.4V. Valores que acho normais.
Amanhã de manhã vou medir novamente a voltagem da bateria.

Será bobina? Já me disseram que existiram vários fiestas que aos 50/60000kms tiveram de trocar a bobina.

Gostava de saber a vossa opinião!

Abraços

Offline Pedro-MK5

  • 130CV
  • *****
  • Mensagens: 1292
  • Feedback: +0/-0
Re: Ford Fiesta MK7 - Engasga-se a frio
« Responder #11 em: 19 de Janeiro, 2015, 11:09:07 »
mede a resistencia da bobine

porque a bateria esta ok .......velas como estao quantos km? cabos como estao?

Offline Razyel
  • 45cv
  • Mensagens: 12
  • Feedback: +0/-0
Re: Ford Fiesta MK7 - Engasga-se a frio
« Responder #12 em: 09 de Março, 2015, 22:12:27 »
Tou de volta pessoal.

Já troquei a bobina de ignição e o carro melhorou.
Agora so se engasga um pouco a frio.

Talvez seja do filtro de gasolina que nunca foi mudado.

Já agora o filtro de combustivel está ao lado do depósito certo?
é que quando me pus de baixo do carro vi uma peça junto ao depósito mesmo ao lado da roda traseira do lado do condutor.

Cumprimentos

Offline Nitroglicerina
  • 150CV
  • ******
  • Mensagens: 4732
  • Feedback: +0/-0
Re: Ford Fiesta MK7 - Engasga-se a frio
« Responder #13 em: 10 de Março, 2015, 22:30:14 »
Muda velas que podem estar carbonizadas! O0

Filtro de gasolina? Não tem sequer pelo que me disseram na Ford em tempos. O0

Offline SandStorm

  • Administrador
  • 150CV
  • ******
  • Mensagens: 13520
  • Feedback: +6/-0
  • Powered by: Big Booty, shake that ass!
Re: Ford Fiesta MK7 - Engasga-se a frio
« Responder #14 em: 10 de Março, 2015, 22:57:44 »
Essa de não ter filtro, ainda mais sendo injeção é no mínimo estranho.
Mas como já chegaram a dizer que os mk6 não tinham (e sabemos que teem) nada me admira :D

Offline Nitroglicerina
  • 150CV
  • ******
  • Mensagens: 4732
  • Feedback: +0/-0
Re: Ford Fiesta MK7 - Engasga-se a frio
« Responder #15 em: 11 de Março, 2015, 02:22:36 »
Essa de não ter filtro, ainda mais sendo injeção é no mínimo estranho.
Mas como já chegaram a dizer que os mk6 não tinham (e sabemos que teem) nada me admira :D
O que é certo é que não encontro qualquer referência para um filtro de gota sand, nem fala no manual. O0

Offline SandStorm

  • Administrador
  • 150CV
  • ******
  • Mensagens: 13520
  • Feedback: +6/-0
  • Powered by: Big Booty, shake that ass!
Re: Ford Fiesta MK7 - Engasga-se a frio
« Responder #16 em: 11 de Março, 2015, 04:27:38 »
Realmente, andei no etis e não encontro nada nos planos de manutenção para o dito cujo o.O

Offline radiador
  • 45cv
  • Mensagens: 33
  • Feedback: +0/-0
Re: Ford Fiesta MK7 - Engasga-se a frio
« Responder #17 em: 22 de Janeiro, 2017, 18:27:22 »
Boas,

Os problemas que o Razyel eu também tenho, só que é num mk6. Tipo quando está frio apesar de estar acelerado nota-se que quando vou começar a andar existe uma quebra no ponto de embraiagem mas depois vai ao normal(mas uma quebra quase que deixa ir o carro abaixo e isto começou desde que veio da ford! Nao sei o que lhe fizeram!). Quando o carro está quente faz a mesma coisa mas é muito mais ligeira, não tenho problemas de aceleração e é só mesmo no ralenti, até mesmo quando está frio e se for numa estrada a descer deixar a embraiagem ele começa a soluçar como anda-se a 3 cilindros (é mesmo estranho)! Foi trocada a correia distribuição, velas na ford.

PS: Outra coisa que não deixa de ser importante foi raramente o carro não pega, parece do motor de arranque mas quase de certeza que não é, pois depois de varias tentativas na ultimas vez tive que arrancar a partir do manual "motor afogado" e ai notei que depois de estar tipo 2 segundos, o carro pega mas custa-lhe a atingir o relanti (mas isto tipo em 1 segundo ate ele ir ao normal).
Cumprimentos
« Última modificação: 22 de Janeiro, 2017, 18:31:33 por radiador »

Offline SandStorm

  • Administrador
  • 150CV
  • ******
  • Mensagens: 13520
  • Feedback: +6/-0
  • Powered by: Big Booty, shake that ass!
Re: Ford Fiesta MK7 - Engasga-se a frio
« Responder #18 em: 22 de Janeiro, 2017, 18:35:59 »
Radiador, os mk6 papam bobines. E quando mudares a bobine, muda também os cabos, pelo sim, pelo não. Também pode haver o caso de um deles estar mal metido quando te mudaram as velas

Sent from my cat tummy


Offline radiador
  • 45cv
  • Mensagens: 33
  • Feedback: +0/-0
Re: Ford Fiesta MK7 - Engasga-se a frio
« Responder #19 em: 22 de Janeiro, 2017, 18:37:11 »
Já tiveste algum problema parecido no teu?

PS: A bobina sou capaz de trocar, mas em relação ao cabos vou medir a resistência e depois vejo se os troco...pelo que estive a ver tens um carro com o mesmo motor 1.4 16V!

Já consegui medir hoje o valor das resistências entre fios, de referir que na imagem não tem o números dos cilindros pela ordem real correta( foi só para me guiar, eles estão numerados visto de cima do motor e a bobina também).

Em relação à bobina parece-me que os valores estão correctos mas em relação às resistências dos cabos das velas(esquerda em baixo)  acho estranho a resistência destes e ainda por cima tem dois diferente de outros dois e que correspondem a bobinas diferentes! Standstorm se conseguisses ver algum destes valores ficava-te agradecido :)


http://imgur.com/a/xG0QO
Abraço
« Última modificação: 23 de Janeiro, 2017, 19:30:22 por radiador »

Offline SandStorm

  • Administrador
  • 150CV
  • ******
  • Mensagens: 13520
  • Feedback: +6/-0
  • Powered by: Big Booty, shake that ass!
Re: Ford Fiesta MK7 - Engasga-se a frio
« Responder #20 em: 23 de Janeiro, 2017, 20:29:59 »
Como vejo o valor? Do multímetro digital só sei ver a voltagem xD

Sent from my A1-810 using Tapatalk


Offline radiador
  • 45cv
  • Mensagens: 33
  • Feedback: +0/-0
Re: Ford Fiesta MK7 - Engasga-se a frio
« Responder #21 em: 23 de Janeiro, 2017, 20:54:24 »
Como vejo o valor? Do multímetro digital só sei ver a voltagem xD

Sent from my A1-810 using Tapatalk



Consegues medir a resistências entre os fios? o que esta na imagem anterior é so valores de resistências

Offline SandStorm

  • Administrador
  • 150CV
  • ******
  • Mensagens: 13520
  • Feedback: +6/-0
  • Powered by: Big Booty, shake that ass!
Re: Ford Fiesta MK7 - Engasga-se a frio
« Responder #22 em: 23 de Janeiro, 2017, 21:11:04 »
Eu não sei medir a resistência. Em que posição meto o multímetro?

Sent from my A1-810 using Tapatalk


Offline radiador
  • 45cv
  • Mensagens: 33
  • Feedback: +0/-0
Re: Ford Fiesta MK7 - Engasga-se a frio
« Responder #23 em: 23 de Janeiro, 2017, 22:28:37 »
Eu não sei medir a resistência. Em que posição meto o multímetro?

Sent from my A1-810 using Tapatalk




Poes nesta posição e medes como se fosse voltage
https://www.google.pt/search?q=multimeter+ohmmeter&espv=2&biw=1920&bih=960&source=lnms&tbm=isch&sa=X&ved=0ahUKEwjv3OqTqNnRAhUTkRQKHZZKAjoQ_AUIBigB#imgrc=DCiEKVynZNWxcM%3A

Tenho estado a averiguar a situação e tem duas possibilidades a meu ver ou é a borboleta ou problemas nos cabos e/ou bobina de ignição. Da borboleta não me parece desta forma como 700rpm/min equivale a 12 rotações por segundo no motor, ora como uma vez ia numa estrada a descer o carro estava no modo de aquecimento mas larguei o acelerador e ele foi por ele, mas o problema é que ia a soluçar por lá baixo e a borboleta não tem um tempo de resposta mecanico tão elevado assim tão rapido, daí duvidar que o problema deve estar mesmo na ignição ou combustivel, mas esta ultima para já esta mais afastada, apesar de na ford ter mudado o meu filtro de gasolina.
« Última modificação: 30 de Janeiro, 2017, 19:31:04 por radiador »