Garagem do Clube

Autor Tópico: vai abaixo  (Lida 4424 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline jorge_ferreira

  • 75CV
  • **
  • Mensagens: 407
  • Feedback: +0/-0
vai abaixo
« em: 30 de Janeiro, 2011, 01:43:38 »
boas pessoal...

pois e ja a algum tempo que reparo que ao fazer reduçoes por vezes noto que as rotaçoes vao mesmo ate as 500 rm .... e volta e meia o carro vai mesmo a baixo.... nao sei o que se passa ...

ja aconteceu a alguem???
o que acham que pode ser???

abraços....

Offline Pumesta

  • 90CV
  • ***
  • Mensagens: 730
  • Feedback: +2/-0
  • Mk4 1.25l Zetec SE M5 Ambiente
Re:vai abaixo
« Responder #1 em: 30 de Janeiro, 2011, 14:06:31 »
Espreita os tubos de vácuo, deves de ter uma fuga neles.

Offline jorge_ferreira

  • 75CV
  • **
  • Mensagens: 407
  • Feedback: +0/-0
Re:vai abaixo
« Responder #2 em: 30 de Janeiro, 2011, 22:19:23 »
tubo de vacos???? desculpa esplicame melhor... :( :( :( :(

Offline jorge_ferreira

  • 75CV
  • **
  • Mensagens: 407
  • Feedback: +0/-0
Re:vai abaixo
« Responder #3 em: 31 de Janeiro, 2011, 16:56:15 »
por favor alguem me esplica .... e que ja me aconteceu numa retunda o carro ir a baixo...

ajudem!!!!!!!!!! :'( :'( :'( :'( :'( :'(

Offline H_VioLa

  • 150CV
  • ******
  • Mensagens: 4602
  • Feedback: +6/-0
Re:vai abaixo
« Responder #4 em: 31 de Janeiro, 2011, 19:30:10 »
Exprimenta ver os tais tubos de vácuo ^-^

Estarão localizados por aqui ;)




Verifica bem, pois por vezes estão apenas ressequidos e mal notas as fissuras!


Offline jorge_ferreira

  • 75CV
  • **
  • Mensagens: 407
  • Feedback: +0/-0
Re:vai abaixo
« Responder #5 em: 31 de Janeiro, 2011, 20:45:05 »
nao me parecem ques estejam com fissuras,,,,,,,   :( :( :(   :(

obrigado pela dica! O0

Offline Necron
  • 50CV
  • *
  • Mensagens: 87
  • Feedback: +0/-0
Re:vai abaixo
« Responder #6 em: 01 de Fevereiro, 2011, 08:01:56 »
Sistema de injecção a precisar duma limpeza?
Pode não entrar ar suficiente dai ele ir abaixo!

Offline jorge_ferreira

  • 75CV
  • **
  • Mensagens: 407
  • Feedback: +0/-0
Re:vai abaixo
« Responder #7 em: 01 de Fevereiro, 2011, 13:53:10 »
poiss,,, e como e que faxo para limpar isso????

abraços

Offline Pumesta

  • 90CV
  • ***
  • Mensagens: 730
  • Feedback: +2/-0
  • Mk4 1.25l Zetec SE M5 Ambiente
Re:vai abaixo
« Responder #8 em: 01 de Fevereiro, 2011, 22:16:14 »
Limpa o filtro do ar ou então troca...podes sempre aproveitar também e limpas a borboleta O0

Offline jorge_ferreira

  • 75CV
  • **
  • Mensagens: 407
  • Feedback: +0/-0
Re:vai abaixo
« Responder #9 em: 02 de Fevereiro, 2011, 00:34:35 »
ja limpei a coisa de 1 mil quilometros e ja em antes me acontecia isso... en relaçao a borboleta , passei so o pano nao a tirei pois tive medo de depois nao conceguir limpar....

en relaçao a limpar a injecçao, como fasso e dificil???

abraços e obrigado

Offline jorge_ferreira

  • 75CV
  • **
  • Mensagens: 407
  • Feedback: +0/-0
Re:vai abaixo
« Responder #10 em: 02 de Fevereiro, 2011, 17:04:57 »
fico a espera de ajuda.... :'( :'( :'( :'(

Offline Ivo Silva

  • 150CV
  • ******
  • Mensagens: 8308
  • Feedback: +1/-0
  • Escort Xr3iMk3 1983
Re:vai abaixo
« Responder #11 em: 02 de Fevereiro, 2011, 18:42:32 »
Procura nos DIY como limpar a MAF e outras coisas que tenham a haver com Fiestas não te podemos dizer tudo senão perde a piada.

Offline jorge_ferreira

  • 75CV
  • **
  • Mensagens: 407
  • Feedback: +0/-0
Re:vai abaixo
« Responder #12 em: 03 de Fevereiro, 2011, 00:26:16 »
pois mas o meu nao tem Maf!!!!!.... tipo a valvula do relanti ja a tinha limpado mas continuou a ir a baixo..... nao e sempre mas volta e meia vai a baixo...
e depois os $$$$ tb nao abondam para levar o popo ao sr doutor lolol isto esta maleiro
 :'( :'( :'(

Offline jorge_ferreira

  • 75CV
  • **
  • Mensagens: 407
  • Feedback: +0/-0
Re:vai abaixo
« Responder #13 em: 04 de Fevereiro, 2011, 02:34:58 »
 :'( :'( :'( :'(