Garagem do Clube



Autor Tópico: Ventoinha funciona?  (Lida 4713 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline CEOM14
  • 45cv
  • Mensagens: 30
  • Feedback: +0/-0
Ventoinha funciona?
« em: 28 de Julho, 2011, 14:35:43 »
Boas, como alguns já devem saber comprei um fiesta de 97 há pouco tempo, ainda so leva 500km nas minhas maos, hoje de manha depois de uma viagem, de 20  minutos a andar bem, cheguei a casa e deixei o carro no rolantin, sempre que ando com ele a temperatura anda entre o O e o R, hojé com ele parado uns dez minutos foi até mais de meio do M e a ventoinha nada.
Há alguma forma de ver se tenho algum problema? é que vou fazer uma viagem mais ou menos longa e queria ver esse ponto antes de ir.
outra coisa que me acontece é a sofagem sempre quente, mesmo sem ligar a sofagem sai ar quente, no inverno até é capaz de saber bem,mas com este calor nem por isso.
Desculpem o testamento.

Offline Fiestaman

  • 115CV
  • ****
  • Mensagens: 826
  • Feedback: +1/-0
Re: Ventoinha funciona?
« Responder #1 em: 28 de Julho, 2011, 14:47:57 »
Boas, isso da sofagem.... tu tens o cursor no vermelho ou no azul ? se tiveres no vermelho, mesmo que tenhas o ventilador desligado o ar quente vai entrando, se estiver no azul e ele mandar ar quente, entao tens a torneira da sofagem colada.  :idiot2: Epah isso da ventoinha não disparar é estranho, experimenta por o carro ao relantim prai 10 ou 15 min, e vais monitorizando, a ver se ela activa ou não, as vezes ela podia nao ter arrancado por faltar 1 ou 2 graus ainda. Espero ter ajudado  :)

Offline CEOM14
  • 45cv
  • Mensagens: 30
  • Feedback: +0/-0
Re: Ventoinha funciona?
« Responder #2 em: 28 de Julho, 2011, 15:19:29 »
tanto no azul como no vermelho só da ar quente, isso da torneira da sofagem como posso substituir? e para que valores anda o tombo?
a ventoinha era mesmo o problema que queria ver se nao existia, pois mais vale ver agora do que depois o bolinhas aquecer

Offline nelson_duarte85
  • 115CV
  • ****
  • Mensagens: 834
  • Feedback: +0/-0
Re: Ventoinha funciona?
« Responder #3 em: 28 de Julho, 2011, 15:34:37 »
Anda aí um topico a falar da torneira da sofagem. http://www.fiestaclubportugal.org/forum/index.php/topic,17290.msg259646.html#msg259646

Verifica a cor do teu anticongelante. Depois disso procura nas tubagens do motor se não encontras vestígios de anticongelante tipo uma gosma azul ou rosa consoante a cor do dito. Se não vires nada aí podes passar para a ventoinha. Penso que deve existir um sensor que a faz arrancar, e poderá estar no galheiro

http://www.fiestaclubportugal.org/forum/index.php/topic,21644.msg274310.html#msg274310

PS: Cuidado com essa torneira, pois se a torneira parte, ficas sem líquido no circuito de refrigeração, e aí vais ter aquecimento a mais até, onde não querias ter.....


..... dentro do motor
« Última modificação: 28 de Julho, 2011, 15:40:22 por nelson_duarte85 »

Offline CEOM14
  • 45cv
  • Mensagens: 30
  • Feedback: +0/-0
Re: Ventoinha funciona?
« Responder #4 em: 28 de Julho, 2011, 20:12:59 »
obrigado, vou ver se amanha consigo testar isso

Offline BanhocaPT
  • 75CV
  • **
  • Mensagens: 383
  • Feedback: +0/-0
Re: Ventoinha funciona?
« Responder #5 em: 29 de Julho, 2011, 13:29:39 »
Dependendo do termoestato pode disparar entre o M e o O. Para veres se a ventoinha funciona tiras a ficha da mesma e fazes ligação directa dos pinos com um clip (ignição ligada).

Se estiver boa começa a trabalhar.

Offline Fiestaman

  • 115CV
  • ****
  • Mensagens: 826
  • Feedback: +1/-0
Re: Ventoinha funciona?
« Responder #6 em: 29 de Julho, 2011, 13:48:18 »
exacto, testa-a

Offline Spam

  • 75CV
  • **
  • Mensagens: 379
  • Feedback: +0/-0
Re: Ventoinha funciona?
« Responder #7 em: 29 de Julho, 2011, 21:45:38 »
A Ventoinha do meu é muuuuuuitooooooo raro disparar, acho que só disparou uma vez em condução, de resto só dispara quando mudo o liquido de radiador e deixo o carro ao relanti até abrir o termoestado todo e só dispara mais ou menos á volta do A de NORMAL. Também é de 97.
« Última modificação: 29 de Julho, 2011, 21:46:30 por Spam »

Offline eantonio
  • 45cv
  • Mensagens: 7
  • Feedback: +0/-0
Re: Ventoinha funciona?
« Responder #8 em: 01 de Agosto, 2011, 15:43:10 »
testa a ventoinha com acima referem com um clipe ou arame depois se funcionar deixa o caro ao ralenti ate ele desparar a ventoinha (atençao pode demorar um bocado dependo da temperatura exterior)
cump

Offline CEOM14
  • 45cv
  • Mensagens: 30
  • Feedback: +0/-0
Re: Ventoinha funciona?
« Responder #9 em: 01 de Agosto, 2011, 23:33:32 »
desculpem a demora mas nao tenho tido tempo, já vi e a ventoinha trabalha e ainda bem  :)
agora o unico que me falta é meter uma torneira da safagem nova e fica 5* o bolinhas.
alguem sabe onde posso comprar na zona do porto e preços?
Obrigado

Offline zetecse
  • 50CV
  • *
  • Mensagens: 85
  • Feedback: +0/-0
  • mk4 powa!
Re: Ventoinha funciona?
« Responder #10 em: 06 de Outubro, 2011, 10:17:24 »
Eu tenho um problema parecido no meu fiesta mk4, ja fiz 2 mil km desde que comprei o carro e nunca ouvi a ventoinha a funcionar. Por exemplo se tiver o carro em frio e fizer uma viagem de 30 km o ponteiro do manometro nao sai da zona preta depois se parar o carro e deixar no relenti, o carro entra na palavra NORMAL, e assim que xega a meio do N baixa de novo para o preto e a partir dai e smp assim, vai ao N, volta para o preto. Ja vi ai bastantes a dizer que teem sempre o ponteiro entre o O, R, M mas antes de ir ao mecanico queria uma opiniao acerca disso.
Obrigado!

Offline DBruno

  • 50CV
  • *
  • Mensagens: 211
  • Feedback: +0/-0
Re: Ventoinha funciona?
« Responder #11 em: 06 de Outubro, 2011, 14:40:33 »
Eu tenho um problema parecido no meu fiesta mk4, ja fiz 2 mil km desde que comprei o carro e nunca ouvi a ventoinha a funcionar. Por exemplo se tiver o carro em frio e fizer uma viagem de 30 km o ponteiro do manometro nao sai da zona preta depois se parar o carro e deixar no relenti, o carro entra na palavra NORMAL, e assim que xega a meio do N baixa de novo para o preto e a partir dai e smp assim, vai ao N, volta para o preto. Ja vi ai bastantes a dizer que teem sempre o ponteiro entre o O, R, M mas antes de ir ao mecanico queria uma opiniao acerca disso.
Obrigado!
Se notas que quando vais a andar +- rapido, ou seja, que haja corrente de ar constante no radiador, o ponteiro nao sobe.... e quando estás parado no transito entao a temperatura começa a subir... é o termostato que avariou e ficou sempre aberto... se for este o caso, termostato novo e ta resolvido