Garagem do Clube

Autor Tópico: Viva, Ora digam lá !!!  (Lida 5589 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline J.Oliveira
  • 75CV
  • **
  • Mensagens: 300
  • Feedback: +0/-0
Viva, Ora digam lá !!!
« em: 29 de Fevereiro, 2004, 00:09:25 »
MK3 1.1 CLX - 1992. Pois é, o carrito deu em pela matina não pegar e começar a resmungar ( dificuldade em fazer a combustão)  :angered: , para uma melhor ajuda a fim de me darem umas opiniões aqui vai o que após a compra mandei efectuar  perante o estado do carro  ( O carro estava parado constantemente durante os ultimos 2 anos ) mudança de filtros, velas(as que tinha nem eram as especificifas para o carro) ,limpeza de carburador e mais algo que fosse necessário e de resto tudo aparenta estar :roll:  + ou - a 100%.

Offline G_Buster

  • 115CV
  • ****
  • Mensagens: 791
  • Feedback: +0/-0
Viva, Ora digam lá !!!
« Responder #1 em: 29 de Fevereiro, 2004, 03:56:20 »
Boas,

92 foi o ano de transição de carb pra CFI, n foi? Em primeiro lugar, era necessário perceber com qual dos sistemas o teu carro está equipado.

Outra coisa q costuma ter reflexo na facilidade em pegar a frio (mormente com o tempo húmido) é o estado dos cabos das velas e as "peças de consumo" do distribuidor (tampa e rotor, numa primeira fase).

1 abraço, fikem bem.

Gonçalo D.

Offline J.Oliveira
  • 75CV
  • **
  • Mensagens: 300
  • Feedback: +0/-0
Viva, Ora digam lá !!!
« Responder #2 em: 29 de Fevereiro, 2004, 14:40:11 »
Boas Gonçalo D,
Sim acho que foi nesse ano que houve a alteração tb comprei o carro á pouco tempo e não percebo muito de Fiestas ( ando a tirar aqui o curso :-).) mas pelo que já vi e me disseram foi esse o ano, de qualquer maneira este ainda está equipado com carburador, quando fizeram a revisão que foquei suponho que terão visto os cabos das velas agora a tampa e rotor não sei mas vou dizer para verem, quem anda de volta dele diz que poderá ser problema de bobine! de qualquer maneira vou perguntar se viram bem o que tu dizes. Obrigado

GarretInside
  • Visitante
Viva, Ora digam lá !!!
« Responder #3 em: 29 de Fevereiro, 2004, 20:59:29 »
O motor 1.1 ohv que equipa este modelo nao tem distribuidor nem bobine.
A ignicao é feita através de um modulo que se situa na parte de tras do motor, por baixo do carburador, onde nas versoes mk2 se situa o distribuidor!
Abraço!

Offline G_Buster

  • 115CV
  • ****
  • Mensagens: 791
  • Feedback: +0/-0
Viva, Ora digam lá !!!
« Responder #4 em: 29 de Fevereiro, 2004, 21:02:24 »
Boas,

O 1.1 OHV de carb já trás EDIS? Desconhecia... bom, de qq forma peço desculpa pla info errada.

1 abraço, fikem bem.

Gonçalo D.

Offline J.Oliveira
  • 75CV
  • **
  • Mensagens: 300
  • Feedback: +0/-0
Viva, Ora digam lá !!!
« Responder #5 em: 01 de Março, 2004, 16:54:04 »
Boas, Obrigado pelas informações vou então dizer para verem o módulo ! se calhar é dai o problema ! Cumprimentos e mais uma vez obrigado

Offline NM

  • 130CV
  • *****
  • Mensagens: 2061
  • Feedback: +0/-0
Viva, Ora digam lá !!!
« Responder #6 em: 01 de Março, 2004, 17:07:43 »
de nada..  :D  hehe..  8)

Offline J.Oliveira
  • 75CV
  • **
  • Mensagens: 300
  • Feedback: +0/-0
Viva, Ora digam lá !!!
« Responder #7 em: 03 de Março, 2004, 13:14:17 »
O problema parece ser das velas que ficam isoladas, já mudaram para outras e até ver tem pegado de manhã( não sei ainda a marca pq não fui buscar o carro) já agora sabem quais as que se adaptam melhor para este carro Fiesta MK3 1992, já vi por aqui algumas opiniões mas para outras versões. Abraço

romisport
  • Visitante
Viva, Ora digam lá !!!
« Responder #8 em: 03 de Março, 2004, 13:33:00 »
Mete estas velas no teu fiesta NGK BPR6EFS que nao te arrependes. E ve la bem o parafusinho do CO la atras do carburador que isso deve tar a mamar muita gasolina pra isolar velas, ui ui. És de onde? Se fores da margem sul eu afino-te isso e fica num brinquinho.

Abraços
Nelson

Offline J.Oliveira
  • 75CV
  • **
  • Mensagens: 300
  • Feedback: +0/-0
Viva, Ora digam lá !!!
« Responder #9 em: 03 de Março, 2004, 16:53:42 »
Obrigado pelas informações, Nelson sou de Odivelas e obrigado tb por te prestares para afinares o carro como deve ser, mas já agora deixa ver que velas é que colocaram , ir buscar o carro e ver como se porta depois se continuar com o problema logo vejo, de qualquer maneira vou comprar essas velas e dizer para verem o tal parafuso, os tipos da oficina são meus conhecidos só que não são peritos em Fiestas  :) .Abraço J.Oliveira

Offline J.Oliveira
  • 75CV
  • **
  • Mensagens: 300
  • Feedback: +0/-0
Viva, Ora digam lá !!!
« Responder #10 em: 04 de Março, 2004, 20:43:40 »
Boas, dando continuação ao problema  é o seguinte o carro também em quente começa a querer começar a isolar as velas, foi exactamente este o sintoma da 1ª vez e no dia seguinte então de manhã a frio já não queria pegar, ora hoje fui buscá-lo á oficina a lx vim para odivelas e sai ai mais umas 4 vezes no espaço de 6 horas em pequenos circuitos já para ver e eis que começa a fazer o mesmo pela lógica amanhã já não pega e começa a deitar fumarada isto é apenas para ver se me podem dar alguma ideia (foi exactamente este o sintoma da 1ª vez e no dia seguinte então de manhã a frio já não pegou) só que da primeira vez não tinha ainda sido feita revisão nenhuma após a compra e agora depois da limpeza do carburador, niveis,etc, velas levou novas por 2 vezes pois pensou-se que poderia ser dai sendo as últimas adquiridas á Ford para não haver problemas em relação a esse ponto, agora em relação ao Modelo continuo confuso no livrete diz o seguinte Fiesta 1.1 (FBJ) de 03/92, realmente não tem destribuidor, e o carburador já ouvi por aqui falar em duplo não sei se será o caso, só mais uma questão até começar a isolar o carro desenvolveu bem até bem demais! Se tiverem alguma opinião agradeço.
Isto está extenso e já começa é a melgar mas para melhor ilucidação do problema aqui fica. Abraços e fikem bem

Offline Boss Turbo

  • 75CV
  • **
  • Mensagens: 403
  • Feedback: +0/-0
Viva, Ora digam lá !!!
« Responder #11 em: 09 de Março, 2004, 22:39:34 »
Boas, desculpa estar a meter-me na conversa, mas já viste o nivel do oleo, se tiver oleo a mais tb pode isolar as velas e não só pode tb entre outras coisas queimar as juntas devido ao excesso de pressão. Outra coisa quantos Km's tem o carrito?

Boas Gazadas

Offline jrrcc
  • 115CV
  • ****
  • Mensagens: 927
  • Feedback: +0/-0
Viva, Ora digam lá !!!
« Responder #12 em: 09 de Março, 2004, 23:36:45 »
Ainda hoje em conversa com um amigo estavamos a falar do 1º carro dele e para não variar foi uma fiesta mk3 1.1 (digo isto pq deve ter sido o 1º para muita gente) e ele descrevia-me o problema que ele tinha no carro.
O carro pegava bem, e trabalhava bem a frio, mas quando se desligava por alguma razão e depois de quente, o carro não conseguia manter o ralenti. Resolveu trocar velas, cabos de velas, tampa de destribuidor e o carro continuou na mesma. Resolveu ir a um mecânico de confiança e lá deu com o problema. Valvula de pressão de gasolina avariada!

Não sei se pode ser este o teu problema.

Será que o carro isola ou está com gasolina a mais por causa do mesmo problema do meu amigo?
As velas ficam encharcadas em gasolina?
Ou as velas ficam encharcadas em óleo?
O carro queima óleo?

Acho que o problema não é electrico, mas para ver isso terás que o levar à máquina.

Espero ter ajudado. :wink:

Offline J.Oliveira
  • 75CV
  • **
  • Mensagens: 300
  • Feedback: +0/-0
Viva, Ora digam lá !!!
« Responder #13 em: 10 de Março, 2004, 15:23:36 »
Boas, Boss não tens que pedir desculpa por te meteres na conversa aliás é sempre bem vinda a opinião de qualquer membro e a troca de opiniões é sempre bom pois de um modo ou de outro acabamos por ir aprendendo, e jrrcc claro que no meu entender também ajuda e bem as tuas opiniões, em relação ao problema de isolar as velas parece que  ficou resolvido com a colocação das velas motorcraft, de momento o problema do relanti é que está por resolver pois como digo noutro post ele de vez em quando vai ás 500rpm e parece querer morrer, mas vou tentar fazer o que o romisport disse ( no outro post ) e depois logo vejo se fica bom, senão tenho que partir para outra e vou ver então a válvula de pressão quem sabe !.
Opinem sempre nas minhas dúvidas não tenham problema, todas as opiniões são bem vindas  :D . e até agradeço.

Abraço e fikem bem,
J.O

Bug Killer 03
  • Visitante
Viva, Ora digam lá !!!
« Responder #14 em: 10 de Março, 2004, 20:13:35 »
Broas que eu tb tenho um 1.1, não de carburas, mas sim de CFI. Essa cena do ralenti acontece-me a mim também. Depois de o levar a uma rotaçao e carregar na embraiagem de repente, ele parece querer morrer, mas depois vem para cima. No worry, desde que ele não vá abaixo :wink:

Abraço

P.S. o meu tem um problema comum nos Fiestas, as vezes acelera que nem um doido, ainda há um tempo, andou maluco, mas passou-lhe.  :D

Offline Boss Turbo

  • 75CV
  • **
  • Mensagens: 403
  • Feedback: +0/-0
Viva, Ora digam lá !!!
« Responder #15 em: 10 de Março, 2004, 21:23:13 »
Olha J.Oliveira tive há muitos anos algo parecido no meu corsa 1.2, mas quando o fazia dava tipo um estalo e quase ía a baixo depois ficava tudo bem por uns segundos e voltava a fazer o mesmo, mas já tinha alguns indicios (fumava um bocadinho e 130000Kms), conclusão sempre que isso acontecia o carro ficava a trabalhar em 3 cilindros e isto porquê?
Porque aqui o "esperto" sempre usou CASTROL GTX até ao dia em que comecei a compra-lo no continente (muito mais barato), só passados 3 anos a usar desse oleo vim a saber que não era o mesmo que era vendido nas lojas de material automovel - tratava-se de um lote "especial" que era vendido exclusivamente para os hipermercados, isso pude eu constactar na loja em que as embalagens só eram diferentes no código de barras.
Com este testamento tudo quase me esquecia, o oleo fez com que um segmento do 2º cilindro ficasse colado.
Consequencia : Na altura foram"só"  128.000$00
Oxalá não tenhas algo do genero

Fica bem

romisport
  • Visitante
Viva, Ora digam lá !!!
« Responder #16 em: 11 de Março, 2004, 00:42:33 »
So um aparte, que tou com pressa, os carros a carburador nao teem valvula de pressao de gaolina. Isso so é utilizado na barra de injecção (multiponto).

Abraço
Nelson