Garagem do Clube



Autor Tópico: mk4 e bum fez se o chocapic  (Lida 244 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline redm4chine
  • 45cv
  • Mensagens: 8
  • Feedback: +0/-0
mk4 e bum fez se o chocapic
« em: 15 de Março, 2014, 19:18:04 »
Pois é, finalmente após ter arranjado tempo livre para ligar o radio novo quando de repente ... bum!
Estava eu a descarnar o fio do ground quando sem crer toco com o alicate ao mesmo tempo no fio de 12v (permanente) e no de 12v(igniçao mas desligada) e fez se o chocapic...

Problemas até agora:

- O cabo de 12v (permanente) nao passa qualquer corrente
- A luz de presença nao funciona
- O relogio apesar de ter luz de presença quando dou a chave, nao dá horas

Sugestoes de como resolver ou o que fazer??

Offline gmcs
  • 130CV
  • *****
  • Mensagens: 2449
  • Feedback: +0/-0
  • aquela máquina...
Re: mk4 e bum fez se o chocapic
« Responder #1 em: 15 de Março, 2014, 21:25:03 »
Já viste os fusíveis? Normalmente quando se faz esse tipo de serviços desliga-se um cabo da bateria precisamente para isso não acontecer.

Offline Jonyjony

  • 115CV
  • ****
  • Mensagens: 776
  • Feedback: +2/-0
  • Fotógrafo do clube
Re: mk4 e bum fez se o chocapic
« Responder #2 em: 16 de Março, 2014, 04:26:20 »
Ves os fusiveis, de certeza que houve um que foi a viola

Offline redm4chine
  • 45cv
  • Mensagens: 8
  • Feedback: +0/-0
Re: mk4 e bum fez se o chocapic
« Responder #3 em: 16 de Março, 2014, 18:50:28 »
ja verifiquei os fusiveis e houve um que se estragou mas pelo desenho parece ser o fusivel que pertence á luz de presença, podera esse fusivel pertencer ao mesmo circuito do fio que alimenta o radio?