Garagem do Clube



Autor Tópico: Problema com uma das colunas  (Lida 844 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

luis
  • Visitante
Problema com uma das colunas
« em: 16 de Maio, 2003, 19:24:56 »
Alguém me sabe tirar esta dúvida ?
Tenho um rádio sony de 40x4w no fiesta mk4 com colunas sony à frente e atrás. Não costumo pôr os graves muito acentuados, mas quando vou na autostrada, por ex. às vezes aumento um pouco, mas nunca no máx. nem lá perto, e levanto um pouco mais o som. Então, acontece em alguns casos, quer seja rádio ou cd, ouve-se uma espécie de zumbido e vibração numa das colunas da frente. Se fossem as colunas de origem...ou se eu pusesse os graves muito intensos...acho estranho.

Ktrovao
  • Visitante
Problema com uma das colunas
« Responder #1 em: 16 de Maio, 2003, 21:43:40 »
Que especie de zumbido? Não estou a perceber

Offline ZetecS
  • 130CV
  • *****
  • Mensagens: 1763
  • Feedback: +0/-0
Problema com uma das colunas
« Responder #2 em: 16 de Maio, 2003, 21:56:40 »
Eu não entendo nada de som mas.... Se fôr ruído pode ser uma coluna na sucata ou as "patilhas" de ligação mal presas.

luis
  • Visitante
Problema com uma das colunas
« Responder #3 em: 16 de Maio, 2003, 22:30:39 »
É um zumbido mesmo, dá a ideia de que a coluna não aguenta, que não tem capacidade, parece que vibra.

Ktrovao
  • Visitante
Problema com uma das colunas
« Responder #4 em: 17 de Maio, 2003, 12:53:53 »
O mais provavel é não aguentar mesmo, pois elas ~devem ser fracas...