Garagem do Clube

Autor Tópico: Problema no radio - Volume das colunas é diferente!!!  (Lida 335 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline mused2
  • 45cv
  • Mensagens: 5
  • Feedback: +0/-0
Problema no radio - Volume das colunas é diferente!!!
« em: 12 de Novembro, 2013, 04:53:45 »
Boas malta,

Adquiri recentemente um fiesta mk6 de 2005 e estou com um problema no rádio...

Ou seja, quando estou a ouvir radio está tudo normal, mas quando coloco um CD o volume da coluna esquerda fica bem mais baixo comparado com a coluna da direita.

Tenho o balance no centro, já experimentei colocar o balance todo para o lado esquerdo e de facto o volume aumenta nessa coluna mas com ruído...no lado direito o som sai limpo


Alguma dica???


Cumprimentos  ;)

Offline Miguel_mk4
  • 45cv
  • Mensagens: 15
  • Feedback: +0/-0
Re: Problema no radio - Volume das colunas é diferente!!!
« Responder #1 em: 12 de Novembro, 2013, 09:14:11 »
qualquer cd, ou apenas num cd especifico? pode ser a musica estar gravada em stereo ou mal gravada por exemplo caso o cd não seja original, com cd's originais faz o mesmo?

Offline mused2
  • 45cv
  • Mensagens: 5
  • Feedback: +0/-0
Re: Problema no radio - Volume das colunas é diferente!!!
« Responder #2 em: 12 de Novembro, 2013, 16:45:45 »
Viva,

Experimentei tanto com um cd gravado como um original, e o problema verifica se em ambos os casos.

Cumprimentos

Offline Ribeiro_mk4_JH

  • 115CV
  • ****
  • Mensagens: 896
  • Feedback: +0/-0
Re: Problema no radio - Volume das colunas é diferente!!!
« Responder #3 em: 12 de Novembro, 2013, 20:45:52 »
Nao te posso ajudar :S

isso ou é colunas ou rádio, das 2, 3 loool

nao dei novidade nenhuma.

ve as fichas que  ligam no radio e nas colunas

Offline mused2
  • 45cv
  • Mensagens: 5
  • Feedback: +0/-0
Re: Problema no radio - Volume das colunas é diferente!!!
« Responder #4 em: 13 de Novembro, 2013, 03:00:00 »
Boas,

Isto deve ser mesmo o leitor de CD's que está nas lonas...

Quando meto um CD original demora muito até aceitar o CD, está sempre a "cuspi-lo", quando meto um CD gravado começa a tocar mas com a tal diferença de volume nas colunas...

Experimentei rodar o balance todo para a coluna que dá menos som, e para alem da musica sai ruído e uma espécie de um "apito agudo".

Quando meto a tocar o rádio, o volume nas colunas ja fica normal...

Offline Pedro7

  • Administrador
  • 150CV
  • ******
  • Mensagens: 5517
  • Feedback: +6/-0
Re: Problema no radio - Volume das colunas é diferente!!!
« Responder #5 em: 14 de Novembro, 2013, 00:41:16 »
Pelo diagnóstico, e tendo em conta que com o rádio tudo fica normalizado, parece ser mesmo do leitor de CD's...

Quando ficas a ouvir rádio, o tal "apito agudo" desaparece?

Offline mused2
  • 45cv
  • Mensagens: 5
  • Feedback: +0/-0
Re: Problema no radio - Volume das colunas é diferente!!!
« Responder #6 em: 14 de Novembro, 2013, 05:48:58 »
sim desaparece pois o volume na coluna ja esta normalizado...


Offline Pedro7

  • Administrador
  • 150CV
  • ******
  • Mensagens: 5517
  • Feedback: +6/-0
Re: Problema no radio - Volume das colunas é diferente!!!
« Responder #7 em: 19 de Novembro, 2013, 19:58:29 »
Então parece que é mesmo do leitor...

Offline Mix
  • 50CV
  • *
  • Mensagens: 111
  • Feedback: +0/-0
Re: Problema no radio - Volume das colunas é diferente!!!
« Responder #8 em: 27 de Novembro, 2013, 17:49:14 »
Consegues ver o part nr do radio?
E o part nr do mecanismo?

Posso tentar arranjar-te um mecanismo novo para isso a um preço muito bom