Garagem do Clube

Autor Tópico: Pedal de travão duro com motor ligado  (Lida 2579 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline borges1989
  • 50CV
  • *
  • Mensagens: 137
  • Feedback: +0/-0
  • Fiesta MK5 2001 - 1.8TDdi
Pedal de travão duro com motor ligado
« em: 03 de Novembro, 2011, 18:16:40 »
Boa tarde amigos,

É assim, ultimamente reparei numa coisa intrigante no meu Fiesta que se está a tornar bastante assustadora: o carro trava mal nos primeiros minutos de marcha. Isto é, Ponho-o a trabalhar e durante os primeiros 500metros, se carregar no pedal do travão, este está rijo como se o carro estivesse parado com o motor desligado. Nota-se que trava, mas trava muito mal. Passados uns minutos volta ao normal... Reparei isso quando está tempo húmido...

Alguém faz ideia do que possa ser?

Cumprimentos  O0
« Última modificação: 10 de Novembro, 2011, 19:53:10 por borges1989 »

Offline Ivo Silva

  • 150CV
  • ******
  • Mensagens: 8308
  • Feedback: +1/-0
  • Escort Xr3iMk3 1983
Re: Trava mal em tempo húmido...
« Responder #1 em: 03 de Novembro, 2011, 18:24:05 »
Estado do óleo??Estado das pastilhas??Discos como estão??

Offline pauloalex
  • 130CV
  • *****
  • Mensagens: 2283
  • Feedback: +3/-0
  • Fiesta MK6 1.4 TDCi
Re: Trava mal em tempo húmido...
« Responder #2 em: 03 de Novembro, 2011, 18:29:20 »
quando é que foi a ultima muda do oleo dos travões? poderá ser também da bomba...

Offline borges1989
  • 50CV
  • *
  • Mensagens: 137
  • Feedback: +0/-0
  • Fiesta MK5 2001 - 1.8TDdi
Re: Trava mal em tempo húmido...
« Responder #3 em: 03 de Novembro, 2011, 18:30:54 »
Óleo está no nivel. Discos estão bons penso eu, porque até hoje nunca senti vibrações ao travar seja em travagem ligeira ou forte E pastilhas, é assim, já estão um pouco gastas porque já tenho o carro desde Julho do ano passado e nunca as mudei. Mas ainda não as ouvi chiar nem nunca vi a luz de travão acender...

Ah, já agora, esqueci-me de acrescentar uma nota na postagem anterior que julgo importante: com o carro parado e o motor a trabalhar, carrego no pedal de travão a fundo (este tá rijo e não baixa nem metade) e quando o solto, ouve-se um bufar, tipo o bufar do turbo de carros artilhados.  :D

Offline borges1989
  • 50CV
  • *
  • Mensagens: 137
  • Feedback: +0/-0
  • Fiesta MK5 2001 - 1.8TDdi
Re: Trava mal em tempo húmido...
« Responder #4 em: 03 de Novembro, 2011, 18:32:29 »
quando é que foi a ultima muda do oleo dos travões? poderá ser também da bomba...

Tanto óleo, discos ou liquido, nunca foram mudados enquanto o carro esteve nas minhas mãos, isto é, desde Julho 2010...

Offline Ivo Silva

  • 150CV
  • ******
  • Mensagens: 8308
  • Feedback: +1/-0
  • Escort Xr3iMk3 1983
Re: Trava mal em tempo húmido...
« Responder #5 em: 03 de Novembro, 2011, 18:35:04 »
Então trata de ver isso e muda o que for necessário mas é sempre normal de manhã os discos terem uma certa humidade.....

Offline pauloalex
  • 130CV
  • *****
  • Mensagens: 2283
  • Feedback: +3/-0
  • Fiesta MK6 1.4 TDCi
Re: Trava mal em tempo húmido...
« Responder #6 em: 03 de Novembro, 2011, 18:37:55 »
é normal o pedal ir ficando rijo à medida que vais pisando com o carro desligado. nas tuas mãos o óleo nunca foi mudado e provavelmente quem te o vendeu esteve tambem uma boa temporada sem pensar nisso sequer. faz a muda do óleo, não perdes nada com isso e já será mais que necessitada. se o sintoma se mantiver aí quase de certeza que será a bomba..

Offline borges1989
  • 50CV
  • *
  • Mensagens: 137
  • Feedback: +0/-0
  • Fiesta MK5 2001 - 1.8TDdi
Re: Trava mal em tempo húmido...
« Responder #7 em: 03 de Novembro, 2011, 18:42:16 »
é normal o pedal ir ficando rijo à medida que vais pisando com o carro desligado. nas tuas mãos o óleo nunca foi mudado e provavelmente quem te o vendeu esteve tambem uma boa temporada sem pensar nisso sequer. faz a muda do óleo, não perdes nada com isso e já será mais que necessitada. se o sintoma se mantiver aí quase de certeza que será a bomba..

Correcção PauloAlex, com o carro ligado também me faz isso. Pois, acredito que quem mo vendeu não se tenha preocupado muito com isso  :knuppel2: mas enfim, vou averiguar a situação assim que possível. Obrigado!  O0

Offline Ivo Silva

  • 150CV
  • ******
  • Mensagens: 8308
  • Feedback: +1/-0
  • Escort Xr3iMk3 1983
Re: Trava mal em tempo húmido...
« Responder #8 em: 03 de Novembro, 2011, 19:34:39 »
E pastilhas, é assim, já estão um pouco gastas porque já tenho o carro desde Julho do ano passado e nunca as mudei. Mas ainda não as ouvi chiar nem nunca vi a luz de travão acender...


Nunca espero que isso aconteça mas cada um sabe de si.....

Offline borges1989
  • 50CV
  • *
  • Mensagens: 137
  • Feedback: +0/-0
  • Fiesta MK5 2001 - 1.8TDdi
Re: Trava mal em tempo húmido...
« Responder #9 em: 03 de Novembro, 2011, 19:49:15 »
E pastilhas, é assim, já estão um pouco gastas porque já tenho o carro desde Julho do ano passado e nunca as mudei. Mas ainda não as ouvi chiar nem nunca vi a luz de travão acender...


Nunca espero que isso aconteça mas cada um sabe de si.....

É verdade que deveria avaliar o estado das pastilhas sem ser por esses critérios. De qualquer das formas a troca das pastilhas estava no meu "programa" para breve, portanto logo vejo. Aproveito e mudo-lhe o óleo dos travões!  O0

Offline ruitome

  • 150CV
  • ******
  • Mensagens: 9083
  • Feedback: +5/-0
  • 1.25 Techno Plus
Re: Trava mal em tempo húmido...
« Responder #10 em: 03 de Novembro, 2011, 22:38:52 »
E pastilhas, é assim, já estão um pouco gastas porque já tenho o carro desde Julho do ano passado e nunca as mudei. Mas ainda não as ouvi chiar nem nunca vi a luz de travão acender...


Nunca espero que isso aconteça mas cada um sabe de si.....

Olha que eu sou cuidadoso e isso aconteceu-me. Às vezes notava um ligeiro chiar, mas o poder de travagem estava quase normal. Nunca na vida pensei estar já ferro com ferro, mas a verdade é que estava. Mas também não havia stress, queria trocar discos e pastilhas dessa vez da manutenção.

Eu não sei bem, mas se o pedal não vai a baixo, pode ser o servo-freio que esteja meio atrofiado. Se é no ínicio, quando ligas o carro, pode não haver vacuo suficiente e o servo-frio não chispa bem.

Offline freitas27
  • 115CV
  • ****
  • Mensagens: 923
  • Feedback: +2/-0
Re: Trava mal em tempo húmido...
« Responder #11 em: 04 de Novembro, 2011, 08:30:24 »
E pastilhas, é assim, já estão um pouco gastas porque já tenho o carro desde Julho do ano passado e nunca as mudei. Mas ainda não as ouvi chiar nem nunca vi a luz de travão acender...


Nunca espero que isso aconteça mas cada um sabe de si.....

Olha que eu sou cuidadoso e isso aconteceu-me. Às vezes notava um ligeiro chiar, mas o poder de travagem estava quase normal. Nunca na vida pensei estar já ferro com ferro, mas a verdade é que estava. Mas também não havia stress, queria trocar discos e pastilhas dessa vez da manutenção.

Eu não sei bem, mas se o pedal não vai a baixo, pode ser o servo-freio que esteja meio atrofiado. Se é no ínicio, quando ligas o carro, pode não haver vacuo suficiente e o servo-frio não chispa bem.

Nem mais.... quase que aposto nisso mesmo.... ;)

Só mais uma pergunta, se desligares o carro ficas imediatamente sem travões ?? ?? ou seja fica logo rijo ??

Offline borges1989
  • 50CV
  • *
  • Mensagens: 137
  • Feedback: +0/-0
  • Fiesta MK5 2001 - 1.8TDdi
Re: Trava mal em tempo húmido...
« Responder #12 em: 04 de Novembro, 2011, 20:21:41 »
Só mais uma pergunta, se desligares o carro ficas imediatamente sem travões ?? ?? ou seja fica logo rijo ??

Não. Só fica rijo depois de carregar 2 vezes no pedal. Depois de desligar, ainda consigo carregar bem no pedal pelo menos uma vez. A segunda vez, já ta meio rijo e à terceira, rijo mesmo...

Offline freitas27
  • 115CV
  • ****
  • Mensagens: 923
  • Feedback: +2/-0
Re: Trava mal em tempo húmido...
« Responder #13 em: 04 de Novembro, 2011, 22:31:55 »
Deve se mesmo o servo-freio marado....

Verifica tb a valvula de vácuo do mesmo..

Offline ruitome

  • 150CV
  • ******
  • Mensagens: 9083
  • Feedback: +5/-0
  • 1.25 Techno Plus
Re: Trava mal em tempo húmido...
« Responder #14 em: 05 de Novembro, 2011, 14:49:34 »
Também há outra coisa, mas pouco provável. Já soube de casos de Iveco Dayli's que não travavam e a marca não conseguia dar com o gato e um mecanico curioso limpou todo o circuito de travagem e pronto, Problema resolvido.

Offline ianchika
  • 90CV
  • ***
  • Mensagens: 604
  • Feedback: +0/-0
  • Ex-Dono de um portentoso MK4 de mil nove e 98
Re: Trava mal em tempo húmido...
« Responder #15 em: 05 de Novembro, 2011, 15:08:16 »
Poderá ser ar dentro do circuito?

Offline ruitome

  • 150CV
  • ******
  • Mensagens: 9083
  • Feedback: +5/-0
  • 1.25 Techno Plus
Re: Trava mal em tempo húmido...
« Responder #16 em: 05 de Novembro, 2011, 15:51:40 »
té poderia, mas seria demasiada coincidência ser sempre quando arrancas com o carro, digo eu...

Offline tiago blanquet
  • 150CV
  • ******
  • Mensagens: 6026
  • Feedback: +7/-0
  • No ganhar é que tá o ganho...
Re: Trava mal em tempo húmido...
« Responder #17 em: 07 de Novembro, 2011, 16:40:22 »
atenção a bomba dos travões. Houve casos de modelos com defeito e eu apanhei um deles. Tive uma falha total de travoes a 100kmh. Ja foi mudada a bomba e esta tudo ok mas eu tirava servofreio e bomba fora pra ver, que habilitas-te a mandar um boneco.

Offline borges1989
  • 50CV
  • *
  • Mensagens: 137
  • Feedback: +0/-0
  • Fiesta MK5 2001 - 1.8TDdi
Re: Trava mal em tempo húmido...
« Responder #18 em: 10 de Novembro, 2011, 19:52:11 »
Caros amigos,

Agradeço imenso pela vossa ajuda! Entreguei o meu Fiesta ao mecânico e fui buscá-lo hoje...
Diagnóstico: Servo-freio f***  :tickedoff:

Aquilo funciona com vácuo e uma peça estava rota, logo entrava ar e adeus travões... Aquele bufar que eu ouvia quando argava o pedal do travão era o ar!  O0

O tipo conseguiu arranjar-me uma servo-freio usado, trocou as pastilhas que já estavam quase quase nas lonas!

Espero que este tópico possa vir a ser util mais tarde...  :cool:

P.S.: Alterei o título de início ("Trava mal em tempo húmido...") para "Pedal de travão duro com motor desligado". Para ser mais claro apra quem pesquizar!  O0
« Última modificação: 10 de Novembro, 2011, 19:54:15 por borges1989 »